<!DOCTYPE html>
<html>
<!--
page generated at: Mon Jan 23 07:03:43 GMT 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<title>86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest - Get Hampshire</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="Min Bahadur Sherchan, 86, must raise &pound;50,000 to complete his challenge"/><meta name="robots" content="noarchive"/><meta name="keywords" content="Aldershot"/><meta name="news_keywords" content="Aldershot"/><meta name="author" content="Joshua Smith"/><meta name="google-site-verification" content="HTtrxLi_oGomLIOQcAY5LAqXTAQb3TpZLXXuacopPmI"/><meta property="fb:app_id" content="211847972302835"/><meta property="fb:page_id" content="270736829665896"/><meta property="fb:pages" content="270736829665896"/><link rel="canonical" href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422"/><link rel="amphtml" href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422.amp"/>
<meta property="og:site_name" content="gethampshire"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Aldershot man to try and become oldest ever to climb Everest"/><meta property="og:url" content="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422"/><meta property="og:description" content="Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge"/><meta property="og:image" content="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg"/><meta property="og:section" content="Local News"/><meta property="article:tag" content="Aldershot"/><meta property="article:author" content="Joshua Smith"/><meta property="article:published_time" content="2017-01-23T06:00:00Z"/><meta property="article:modified_time" content="2017-01-22T13:31:56Z"/><meta property="article:expiration_time" content="2017-02-21T13:31:56Z"/><meta property="article:section" content="Local News"/><meta property="article:id" content="gethampshire-12465422"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@GetHampshireNM"/><meta name="twitter:creator" value="@GetHampshireNM"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(3)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:0},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:0},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;aldershot&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12465422&quot;,&quot;configPageType&quot;:&quot;news&quot;,&quot;adUnitId&quot;:&quot;/5293/gethampshire.co.uk/news/local-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(3)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:0},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:0},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/>
<meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536634&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_xh5kczm2ubz5vo3kiy3b2to4ja&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-23&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1485155023477,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10808&quot;,&quot;sectionId&quot;:&quot;10809&quot;,&quot;publicationId&quot;:&quot;29&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get hampshire:news:local-news:article:year-old-former-gurkha:12465422&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;get hampshire&quot;,&quot;ownerSiteDomain&quot;:&quot;www.gethampshire.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Aldershot&quot;,&quot;articleAuthor&quot;:&quot;Joshua Smith&quot;,&quot;articleId&quot;:&quot;12465422&quot;,&quot;articleTitle&quot;:&quot;86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest&quot;,&quot;articleUrl&quot;:&quot;http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422&quot;,&quot;headline&quot;:&quot;get hampshire_year-old-former-gurkha&quot;,&quot;primaryTag&quot;:&quot;Aldershot&quot;,&quot;publishDate&quot;:&quot;2017-01-23&quot;,&quot;firstPublishDate&quot;:&quot;2017-01-23|06:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get hampshire&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12465422&quot;}}}"/>
<link rel="shortcut icon" href="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/publications/gethampshire/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/publications/gethampshire/scss/gethampshire.css?v=1484833393"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":29,"publication":"gethampshire","frontendRoot":"http://s.gethampshire.co.uk","frontendVersion":"1484833393","gigya":{"apikey":"3_HbPtnlMsDSPUiVzvlXFbyvs6geNQzay6AYPXjlxukmjg3nnzUOjdZrMfjDVleVzV","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.gethampshire.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"211847972302835"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"XZVYR-A6JWD-H2WLS-PHWBM-HKFPH"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.gethampshire.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(){if(!window.BOOMR||!window.BOOMR.version){var a,b,c,d=document.createElement("iframe");d.src="javascript:false",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{b=d.contentWindow.document}catch(e){a=document.domain,d.src="javascript:var d=document.open();d.domain='"+a+"';void(0);",b=d.contentWindow.document}b.open()._l=function(){var b=this.createElement("script");a&&(this.domain=a),b.id="boomr-if-as",b.src="//c.go-mpulse.net/boomerang/"+TMCONFIG.mpulse.apikey,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(b)},b.write('<body onload="document._l();">'),b.close()}}();</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="881d8ae31e4efb2ee65d8dda1fda1198",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">gethampshire</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/aldershot-town-fc">Aldershot Town FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/farnborough-fc">Farnborough FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/fleet-town-fc">Fleet Town FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/football/">Football</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/competitions/">Competitions</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/fashion/">Fashion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/travel/">Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/lifestyle-opinion/">Lifestyle Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/GetHampshire">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/GetHampshireNM">twitter</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/gethampshire">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4jobs.co.uk/london-and-home-counties/">Jobs</a></li><li><a href="http://www.gethampshire.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.gethampshire.co.uk/news/property/">Property</a></li><li><a href="http://www.gethampshire.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.gethampshire.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.gethampshire.co.uk/buysell">BuySell</a></li><li><a href="http://dating.gethampshire.co.uk">Dating</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li><li><a href="http://www.newmarket.travel/sur">Travel</a></li><li><a href="http://sandbmedia.newsprints.co.uk/">Buy a photo</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.gethampshire.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.gethampshire.co.uk/about-us/">About Us</a></li><li><a href="http://www.gethampshire.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.gethampshire.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.gethampshire.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.gethampshire.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.gethampshire.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.gethampshire.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.gethampshire.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.gethampshire.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.gethampshire.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.gethampshire.co.uk/">© 2016 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/news/local-news/" rel="vocabulary:url" property="vocabulary:title">Local News</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/all-about/aldershot" rel="vocabulary:url" property="vocabulary:title">Aldershot</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="gethampshire"/><meta itemprop="url" content="http://www.gethampshire.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/gethampshire.png"/><meta itemprop="width" content="308"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422"/><article class="mod-article article-main channel-news"><div class="article-type"><a class="channel-name" href="http://www.gethampshire.co.uk/news/">News</a></div><h1 itemprop="headline name">86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest</h1><h2 itemprop="description">Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge</h2><div class="byline"><div class="sharebar" data-share-image="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg" data-share-url="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422" data-context="share-bar-12465422" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12465422" data-stream-id="gethampshire-12465422"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest" data-social-headline="Aldershot man to try and become oldest ever to climb Everest" data-url="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422#ICID=sharebar_facebook" data-leadtext="Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge" data-content-image="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest" data-social-headline="Aldershot man to try and become oldest ever to climb Everest" data-url="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422#ICID=sharebar_twitter" data-leadtext="Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge" data-content-image="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest" data-social-headline="Aldershot man to try and become oldest ever to climb Everest" data-url="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422#ICID=sharebar_googleplus" data-leadtext="Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge" data-content-image="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest" data-social-headline="Aldershot man to try and become oldest ever to climb Everest" data-url="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422#ICID=sharebar_pinterest" data-leadtext="Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge" data-content-image="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Joshua Smith"/></div><div class="article-information" itemprop="datePublished" content="2017-01-23T06:00:00Z"><div class="author-information-container"><span class="author-label">By</span><span class="author" rel="author">Joshua Smith</span></div><ul class="time-info"><li><time class="date-published" datetime="2017-01-23T06:00:00Z"></time>06:00, 23 JAN 2017</li><meta itemprop="dateModified" content="2017-01-23T06:00:00Z"/></ul></div><div class="article-type"><a class="channel-name" href="http://www.gethampshire.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s615/DPP_SAH_an170098_001JPG.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s508/DPP_SAH_an170098_001JPG.jpg 508w, http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s810/DPP_SAH_an170098_001JPG.jpg 810w" src="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s615/DPP_SAH_an170098_001JPG.jpg" alt="" content="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s615/DPP_SAH_an170098_001JPG.jpg"/><figcaption><span class="caption" itemprop="description">86-year-old Min Bahadur Sherchan will attempt to climb Mount Everest in April to try and become the oldest person ever to do so.</span><span class="credit" itemprop="author"> (Photo: Surrey Advertiser)</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg" data-share-url="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422" data-context="share-bar-12465422" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12465422" data-stream-id="gethampshire-12465422"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest" data-social-headline="Aldershot man to try and become oldest ever to climb Everest" data-url="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422#ICID=sharebar_facebook" data-leadtext="Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge" data-content-image="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest" data-social-headline="Aldershot man to try and become oldest ever to climb Everest" data-url="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422#ICID=sharebar_twitter" data-leadtext="Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge" data-content-image="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest" data-social-headline="Aldershot man to try and become oldest ever to climb Everest" data-url="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422#ICID=sharebar_googleplus" data-leadtext="Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge" data-content-image="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest" data-social-headline="Aldershot man to try and become oldest ever to climb Everest" data-url="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422#ICID=sharebar_pinterest" data-leadtext="Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge" data-content-image="http://i3.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s1200/DPP_SAH_an170098_001JPG.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;39858&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9974266,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/gethampshire/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button type="submit">+ Subscribe</button><div class="confirm"> <span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>An 86-year-old former Gurkha is aiming to become the oldest person ever to conquer Mount Everest, but needs to raise &pound;50,000 to do so.</p> <p> Min Bahadur Sherchan, from <a href="http://www.gethampshire.co.uk/all-about/aldershot" data-content-type="section-topic" data-type="inline" data-action="aldershot" data-word-count="1" data-track="false">Aldershot</a> , previously held the record after climbing the mountain, in his native country Nepal, in 2008. </p> <p>He says he is determined to take the crown back for Nepal and the Brigade of Gurkhas.</p> <p>His fundraising campaign is being run in association with the Myagdeli Overseas Nepalese Association, which was formed to provide welfare for all Myagdeli people, from an area of Nepal at the foot of the Himalayas, whether in the UK or Nepal, to maintain the bonds between the Maygdeli in the UK and those in Nepal and to help people integrate into the British society while preserving Myagdeli culture, traditions and ethos.</p> <p>The campaign must raise at least &pound;50,000 for Mr Sherchan to complete the challenge, With MONA UK saying the appeal will be independently audited.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i3.gethampshire.co.uk/incoming/article12465145.ece/ALTERNATES/s615b/DPP_SAH_an170098_003JPG.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%"></div>
<div class="mod-image">
<img data-src="http://i3.gethampshire.co.uk/incoming/article12465145.ece/ALTERNATES/s615b/DPP_SAH_an170098_003JPG.jpg" alt="" content="http://i3.gethampshire.co.uk/incoming/article12465145.ece/ALTERNATES/s615b/DPP_SAH_an170098_003JPG.jpg" />
</div>
</div>
<figcaption>
<span class="credit" itemprop="author"> (Photo: Surrey Advertiser)</span>
</figcaption>
</figure> <p>Kamal Bahadur Purja, President of MONA UK, said: “Mona UK is happy to be associated with this project, because we are satisfied that it is not so much for personal ambition and pride as for the glory of Nepal, Myagdi and the Brigade of Gurkhas.</p> <p>“We believe all Myagdeli and indeed all Nepalis will share in the sense of immense accomplishment if our hero is successful. He is our hero, whether successful or not, for his bravery and determination in taking on this daunting endeavour.”</p> <p>He added: “We all know or can easily imagine what a costly project it is to climb Mount Everest, far beyond the means of any one person and immensely beyond the means of an 86-year-old former Gurkha soldier.</p> <p>“MONA UK is therefore asking all Nepalis here in the UK and all non-Nepalese people of goodwill to contribute to this so worthy Appeal. In particular, we ask every other Nepalese and Gurkha organisation in the UK to organise a fund-raising project amongst your members, patrons and sponsors in order to help us reach the required target of at least &pound;50,000.”</p> <aside class="read-more-links">
<h5>Read More</h5>
<ul>
<li><a href="http://www.gethampshire.co.uk/news/local-news/nepalese-man-bids-become-oldest-8765391">Nepalese man bids to become oldest man to climb Everest</a></li>
</ul>
</aside> <p>A spokesperson from Guinness World Record Ltd said: “The oldest man to ascend Everest is Yuichiro Miura, from Japan, born October 12 1932, who reached the summit on May 23 2013 at the age of 80 years 223 days.</p> <p>&quot;On his descent, he was helicoptered from Camp Two to Kathmandu. This is the third time that he has held this record: he previously reached the highest point on Earth as the world’s oldest summiteer in 2003 and again at 2008.</p> <p>“In terms of evidence, the applicant would need to make an application via our website ahead of his trip and then provide us with a birth certificate to prove his age along with independent witness statements and also video &amp; photographic evidence for the duration of his ascent.</p> <p>“We look forward to receiving the evidence from Mr Sherchan and wish him the best of luck on his trip.”</p> <p>MONA UK has set up an account with Barclays, entitled ‘The Min Bahadur Sherchan 86 Everest Project’ to raise money for the record attempt.</p> <p>Anyone wishing to give money can make their donations to account number 73880346 and the sort code 20-45-45.</p></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetHampshire" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetHampshireNM"><span class="icon twitter large"></span><ul><li> <span class="icon twitter small"></span><a>Follow @GetHampshireNM</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/gethampshire/subscriptions/" data-mailingListId="39858"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="gethampshire-12465422" data-article-id="12465422" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-gethampshire-12465422"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span>More On</span><ul><li><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button class="section-theme-gradient" data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent">News</button></li><li><button class="section-theme-gradient" data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent">all</button></li></ul><div class="tab-content" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/family-runs-farnborough-half-marathon-12490464"><img data-src="http://i4.getsurrey.co.uk/incoming/article12490440.ece/ALTERNATES/s615/LWP_SAH__AN170003_176JPG.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/family-runs-farnborough-half-marathon-12490464">Family runs Farnborough Half Marathon raising money in memory of Stacey Burrows</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/family-runs-farnborough-half-marathon-12490464">Lee Burrows joined thousands of others to run the 13-mile race, in order to raise funds for the Hampshire &amp; IOW, and Kent, Sussex and Surrey Air Ambulance</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s180/AWP_SAH_AN170082_5JPG.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s458/AWP_SAH_AN170082_5JPG.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s615/AWP_SAH_AN170082_5JPG.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278">Major Farnborough water pipe scheme to start at beginning of working week</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278">Work to lay 1.3 kilometres of new pipe along will get underway on West Heath Road on Monday (January 23), having previously been due to start on Thursday (January 19)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422"><img data-srcset="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s180/DPP_SAH_an170098_001JPG.jpg 180w, http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s458/DPP_SAH_an170098_001JPG.jpg 458w" data-src="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s615/DPP_SAH_an170098_001JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422">86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422">Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s180/SLR_SAH_160117Farm_1.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s458/SLR_SAH_160117Farm_1.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s615/SLR_SAH_160117Farm_1.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hart-district-council">Hart District Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526">Hart farm shop fined more than £37,000 after admitting food hygiene charges</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526">Holdshott Farm Shop has also been banned from operating a food business following continued poor practices</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/warning-after-suspicious-incident-man-12468591"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12468531.ece/ALTERNATES/s180/Thieves-steal-items-from-unlocked-cars-in-Flint.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12468531.ece/ALTERNATES/s458/Thieves-steal-items-from-unlocked-cars-in-Flint.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article12468531.ece/ALTERNATES/s615/Thieves-steal-items-from-unlocked-cars-in-Flint.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/warning-after-suspicious-incident-man-12468591">Warning after 'suspicious incident' where man tried to enter woman's car in Farnborough</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/warning-after-suspicious-incident-man-12468591">Police are reminding residents to lock their cars following a spate of vehicle-related break-ins and incidents</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422"><img data-src="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s615/DPP_SAH_an170098_001JPG.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422">86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422">Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/nazanin-zaghari-ratcliffe-five-year-12490627"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article11314556.ece/ALTERNATES/s180/JS89462684.jpg 180w, http://i2.gethampshire.co.uk/incoming/article11314556.ece/ALTERNATES/s458/JS89462684.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article11314556.ece/ALTERNATES/s615/JS89462684.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/thomson">Thomson</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/nazanin-zaghari-ratcliffe-five-year-12490627">Nazanin Zaghari-Ratcliffe has five-year sentence in Iran finalised</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/nazanin-zaghari-ratcliffe-five-year-12490627">Nazanin Zaghari-Ratcliffe was detained in April 2016 along with her toddler daughter Gabriella</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s180/AWP_SAH_AN170082_5JPG.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s458/AWP_SAH_AN170082_5JPG.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s615/AWP_SAH_AN170082_5JPG.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278">Major Farnborough water pipe scheme to start at beginning of working week</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278">Work to lay 1.3 kilometres of new pipe along will get underway on West Heath Road on Monday (January 23), having previously been due to start on Thursday (January 19)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s180/SLR_SAH_160117Farm_1.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s458/SLR_SAH_160117Farm_1.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s615/SLR_SAH_160117Farm_1.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hart-district-council">Hart District Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526">Hart farm shop fined more than £37,000 after admitting food hygiene charges</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526">Holdshott Farm Shop has also been banned from operating a food business following continued poor practices</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/plans-close-loophole-reducing-council-12468873"><img data-srcset="http://i4.gethampshire.co.uk/incoming/article5336366.ece/ALTERNATES/s180/C_67_article_2076594_body_articleblock_0_bodyimage.jpg 180w, http://i4.gethampshire.co.uk/incoming/article5336366.ece/ALTERNATES/s458/C_67_article_2076594_body_articleblock_0_bodyimage.jpg 458w" data-src="http://i4.gethampshire.co.uk/incoming/article5336366.ece/ALTERNATES/s615/C_67_article_2076594_body_articleblock_0_bodyimage.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/rushmoor-borough-council">Rushmoor Borough Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/plans-close-loophole-reducing-council-12468873">Plans to close loophole by reducing council tax relief for Rushmoor disabled</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/plans-close-loophole-reducing-council-12468873">Rushmoor Borough Council may revoke 'severe disability' premium for those whose carers receive extra payment</a></div></div></div></div></div></section></div></div><div class="tab-content" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/family-runs-farnborough-half-marathon-12490464"><img data-src="http://i4.getsurrey.co.uk/incoming/article12490440.ece/ALTERNATES/s615/LWP_SAH__AN170003_176JPG.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/family-runs-farnborough-half-marathon-12490464">Family runs Farnborough Half Marathon raising money in memory of Stacey Burrows</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/family-runs-farnborough-half-marathon-12490464">Lee Burrows joined thousands of others to run the 13-mile race, in order to raise funds for the Hampshire &amp; IOW, and Kent, Sussex and Surrey Air Ambulance</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s180/AWP_SAH_AN170082_5JPG.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s458/AWP_SAH_AN170082_5JPG.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s615/AWP_SAH_AN170082_5JPG.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278">Major Farnborough water pipe scheme to start at beginning of working week</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278">Work to lay 1.3 kilometres of new pipe along will get underway on West Heath Road on Monday (January 23), having previously been due to start on Thursday (January 19)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422"><img data-srcset="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s180/DPP_SAH_an170098_001JPG.jpg 180w, http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s458/DPP_SAH_an170098_001JPG.jpg 458w" data-src="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s615/DPP_SAH_an170098_001JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422">86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422">Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s180/SLR_SAH_160117Farm_1.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s458/SLR_SAH_160117Farm_1.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s615/SLR_SAH_160117Farm_1.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hart-district-council">Hart District Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526">Hart farm shop fined more than £37,000 after admitting food hygiene charges</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526">Holdshott Farm Shop has also been banned from operating a food business following continued poor practices</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/warning-after-suspicious-incident-man-12468591"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12468531.ece/ALTERNATES/s180/Thieves-steal-items-from-unlocked-cars-in-Flint.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12468531.ece/ALTERNATES/s458/Thieves-steal-items-from-unlocked-cars-in-Flint.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article12468531.ece/ALTERNATES/s615/Thieves-steal-items-from-unlocked-cars-in-Flint.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/warning-after-suspicious-incident-man-12468591">Warning after 'suspicious incident' where man tried to enter woman's car in Farnborough</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/warning-after-suspicious-incident-man-12468591">Police are reminding residents to lock their cars following a spate of vehicle-related break-ins and incidents</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422"><img data-src="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s615/DPP_SAH_an170098_001JPG.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422">86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422">Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/nazanin-zaghari-ratcliffe-five-year-12490627"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article11314556.ece/ALTERNATES/s180/JS89462684.jpg 180w, http://i2.gethampshire.co.uk/incoming/article11314556.ece/ALTERNATES/s458/JS89462684.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article11314556.ece/ALTERNATES/s615/JS89462684.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/thomson">Thomson</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/nazanin-zaghari-ratcliffe-five-year-12490627">Nazanin Zaghari-Ratcliffe has five-year sentence in Iran finalised</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/nazanin-zaghari-ratcliffe-five-year-12490627">Nazanin Zaghari-Ratcliffe was detained in April 2016 along with her toddler daughter Gabriella</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s180/AWP_SAH_AN170082_5JPG.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s458/AWP_SAH_AN170082_5JPG.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s615/AWP_SAH_AN170082_5JPG.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278">Major Farnborough water pipe scheme to start at beginning of working week</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278">Work to lay 1.3 kilometres of new pipe along will get underway on West Heath Road on Monday (January 23), having previously been due to start on Thursday (January 19)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/sport/football/news/aldershot-town-boss-gary-waddock-12488666"><img data-srcset="http://i4.chesterchronicle.co.uk/sport/article12327781.ece/ALTERNATES/s180/JS99377571.jpg 180w, http://i4.chesterchronicle.co.uk/sport/article12327781.ece/ALTERNATES/s458/JS99377571.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/sport/article12327781.ece/ALTERNATES/s615/JS99377571.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot-town-fc">Aldershot Town FC</a></em><strong><a href="http://www.gethampshire.co.uk/sport/football/news/aldershot-town-boss-gary-waddock-12488666">Aldershot Town boss Gary Waddock pleased his side can extend their good run of form thanks to 1-1 draw with Gateshead</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/sport/football/news/aldershot-town-boss-gary-waddock-12488666">The Shots drew 1-1 with Gateshead courtesy of a Scott Rendell equaliser and the boss is pleased that they can take a good result into their next game with York at the EBB Stadium</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/sport/football/match-reports/gateshead-fc-1-1-aldershot-12487092"><img data-srcset="http://i1.getsurrey.co.uk/incoming/article12487979.ece/ALTERNATES/s180/gateshead-v-atfc-ald-news-1.jpg 180w, http://i1.getsurrey.co.uk/incoming/article12487979.ece/ALTERNATES/s458/gateshead-v-atfc-ald-news-1.jpg 458w" data-src="http://i1.getsurrey.co.uk/incoming/article12487979.ece/ALTERNATES/s615/gateshead-v-atfc-ald-news-1.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot-town-fc">Aldershot Town FC</a></em><strong><a href="http://www.gethampshire.co.uk/sport/football/match-reports/gateshead-fc-1-1-aldershot-12487092">Gateshead FC 1-1 Aldershot Town: 90 minutes in 90 seconds</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/sport/football/match-reports/gateshead-fc-1-1-aldershot-12487092">A Scott Rendell goal cancelled out a Jordan Burrow opener as Aldershot Town and Gateshead shared the points in the north-east</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories"><div class="headline"><a class="section-theme-indicator" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422"><img data-srcset="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s180/DPP_SAH_an170098_001JPG.jpg 180w, http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s220b/DPP_SAH_an170098_001JPG.jpg 220w, http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s270b/DPP_SAH_an170098_001JPG.jpg 270w" data-src="http://i4.gethampshire.co.uk/incoming/article12465146.ece/ALTERNATES/s615/DPP_SAH_an170098_001JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422">86-year-old former Gurkha from Aldershot to try and become oldest man ever to climb Mount Everest</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12465422"><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/86-year-old-former-gurkha-12465422">Min Bahadur Sherchan, 86, must raise £50,000 to complete his challenge</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/family-runs-farnborough-half-marathon-12490464"><img data-srcset="http://i4.getsurrey.co.uk/incoming/article12490440.ece/ALTERNATES/s180/LWP_SAH__AN170003_176JPG.jpg 180w, http://i4.getsurrey.co.uk/incoming/article12490440.ece/ALTERNATES/s220b/LWP_SAH__AN170003_176JPG.jpg 220w, http://i4.getsurrey.co.uk/incoming/article12490440.ece/ALTERNATES/s270b/LWP_SAH__AN170003_176JPG.jpg 270w" data-src="http://i4.getsurrey.co.uk/incoming/article12490440.ece/ALTERNATES/s615/LWP_SAH__AN170003_176JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/family-runs-farnborough-half-marathon-12490464">Family runs Farnborough Half Marathon raising money in memory of Stacey Burrows</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getsurrey-12490464"><a href="http://www.gethampshire.co.uk/news/local-news/family-runs-farnborough-half-marathon-12490464#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/family-runs-farnborough-half-marathon-12490464">Lee Burrows joined thousands of others to run the 13-mile race, in order to raise funds for the Hampshire &amp; IOW, and Kent, Sussex and Surrey Air Ambulance</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/nazanin-zaghari-ratcliffe-five-year-12490627"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article11314556.ece/ALTERNATES/s180/JS89462684.jpg 180w, http://i2.gethampshire.co.uk/incoming/article11314556.ece/ALTERNATES/s220b/JS89462684.jpg 220w, http://i2.gethampshire.co.uk/incoming/article11314556.ece/ALTERNATES/s270b/JS89462684.jpg 270w" data-src="http://i2.gethampshire.co.uk/incoming/article11314556.ece/ALTERNATES/s615/JS89462684.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/thomson">Thomson</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/nazanin-zaghari-ratcliffe-five-year-12490627">Nazanin Zaghari-Ratcliffe has five-year sentence in Iran finalised</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12490627"><a href="http://www.gethampshire.co.uk/news/local-news/nazanin-zaghari-ratcliffe-five-year-12490627#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/nazanin-zaghari-ratcliffe-five-year-12490627">Nazanin Zaghari-Ratcliffe was detained in April 2016 along with her toddler daughter Gabriella</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/bus-fares-increase-fleet-blackwater-12479212"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article6865949.ece/ALTERNATES/s180/TM25829.jpg 180w, http://i2.gethampshire.co.uk/incoming/article6865949.ece/ALTERNATES/s220b/TM25829.jpg 220w, http://i2.gethampshire.co.uk/incoming/article6865949.ece/ALTERNATES/s270b/TM25829.jpg 270w" data-src="http://i2.gethampshire.co.uk/incoming/article6865949.ece/ALTERNATES/s615/TM25829.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/fleet">Fleet</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/bus-fares-increase-fleet-blackwater-12479212">Bus fares to increase in Fleet and Blackwater Valley as operator blames inflation</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12479212"><a href="http://www.gethampshire.co.uk/news/local-news/bus-fares-increase-fleet-blackwater-12479212#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/bus-fares-increase-fleet-blackwater-12479212">The changes come into force on Sunday, with routes in Fleet and Blackwater Valley affected</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/thousands-take-part-farnboroughs-first-12490251"><img data-srcset="http://i4.getsurrey.co.uk/incoming/article12490160.ece/ALTERNATES/s180/LWP_SAH__AN170003_83JPG.jpg 180w, http://i4.getsurrey.co.uk/incoming/article12490160.ece/ALTERNATES/s220b/LWP_SAH__AN170003_83JPG.jpg 220w, http://i4.getsurrey.co.uk/incoming/article12490160.ece/ALTERNATES/s270b/LWP_SAH__AN170003_83JPG.jpg 270w" data-src="http://i4.getsurrey.co.uk/incoming/article12490160.ece/ALTERNATES/s615/LWP_SAH__AN170003_83JPG.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/thousands-take-part-farnboroughs-first-12490251">Thousands take part in Farnborough's first ever half marathon</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getsurrey-12490251"><a href="http://www.gethampshire.co.uk/news/local-news/thousands-take-part-farnboroughs-first-12490251#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/thousands-take-part-farnboroughs-first-12490251">Runners and walkers of all ages braved the cold to take part in the event</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s180/AWP_SAH_AN170082_5JPG.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s220b/AWP_SAH_AN170082_5JPG.jpg 220w, http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s270b/AWP_SAH_AN170082_5JPG.jpg 270w" data-src="http://i3.gethampshire.co.uk/incoming/article12466251.ece/ALTERNATES/s615/AWP_SAH_AN170082_5JPG.jpg"/></a><div class="video-icon"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278">Major Farnborough water pipe scheme to start at beginning of working week</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12466278"><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/major-farnborough-water-pipe-scheme-12466278">Work to lay 1.3 kilometres of new pipe along will get underway on West Heath Road on Monday (January 23), having previously been due to start on Thursday (January 19)</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s180/SLR_SAH_160117Farm_1.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s220b/SLR_SAH_160117Farm_1.jpg 220w, http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s270b/SLR_SAH_160117Farm_1.jpg 270w" data-src="http://i3.gethampshire.co.uk/incoming/article12471605.ece/ALTERNATES/s615/SLR_SAH_160117Farm_1.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hart-district-council">Hart District Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526">Hart farm shop fined more than £37,000 after admitting food hygiene charges</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12471526"><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/hart-farm-shop-fined-more-12471526">Holdshott Farm Shop has also been banned from operating a food business following continued poor practices</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-soldier-stabbing-attempted-murder-12484847"><img data-srcset="http://i4.gethampshire.co.uk/incoming/article12172604.ece/ALTERNATES/s180/JS104919817.jpg 180w, http://i4.gethampshire.co.uk/incoming/article12172604.ece/ALTERNATES/s220b/JS104919817.jpg 220w, http://i4.gethampshire.co.uk/incoming/article12172604.ece/ALTERNATES/s270b/JS104919817.jpg 270w" data-src="http://i4.gethampshire.co.uk/incoming/article12172604.ece/ALTERNATES/s615/JS104919817.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-soldier-stabbing-attempted-murder-12484847">Aldershot soldier stabbing: attempted murder suspect rebailed while investigation continues</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-soldier-stabbing-attempted-murder-12484847">WARNING GRAPHIC CONTENT: A 19-year-old Aldershot man is still being investigated over the attack at barracks in November, while a second suspect has been released</a></div></div></div></div></section></section>
</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.gethampshire.co.uk/news/">News</a></li><li><a href="http://www.gethampshire.co.uk/whats-on/">What's On</a></li><li><a href="http://www.gethampshire.co.uk/sport/">Sport</a></li><li><a href="http://www.gethampshire.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/GetHampshire">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/GetHampshireNM">twitter</a></li><li><a class="icon instagram" href="https://www.instagram.com/gethampshire">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.gethampshire.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.gethampshire.co.uk/about-us/">About Us</a></li><li><a href="http://www.gethampshire.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.gethampshire.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.gethampshire.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.gethampshire.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.gethampshire.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.gethampshire.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.gethampshire.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.gethampshire.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.gethampshire.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.gethampshire.co.uk/">© 2016 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.gethampshire.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<div id="bottom-article-message"></div>
<script src="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=1484833393" type="text/javascript" ></script>
<script src="http://s.gethampshire.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1484833393" type="text/javascript" ></script>
<script src="http://s.gethampshire.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1484833393" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.gethampshire.co.uk/?rt=1&ctxId=10809&pubId=29&cat=&meta=read-news&objId=12465422&type=article&title=86-year-old+former+Gurkha+from+Aldershot+to+try+and+become+oldest+man+ever+to+climb+Mount+Everest&url=http%3a%2f%2fwww.gethampshire.co.uk%2fnews%2flocal-news%2f86-year-old-former-gurkha-12465422&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.gethampshire.co.uk/?rt=1&amp;ctxId=10809&amp;pubId=29&amp;cat=&amp;meta=read-news&amp;objId=12465422&amp;type=article&amp;title=86-year-old+former+Gurkha+from+Aldershot+to+try+and+become+oldest+man+ever+to+climb+Mount+Everest&amp;url=http%3a%2f%2fwww.gethampshire.co.uk%2fnews%2flocal-news%2f86-year-old-former-gurkha-12465422" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
