<!DOCTYPE html>
<html>
<!--
page generated at: Fri Jun 16 07:01:59 BST 2017
page generated by escenic.server/hostname: reg-pres4.tm-aws.com/reg-pres4.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Daredevil Hart District Council chairman takes to the sky for charity wing walk - Get Hampshire</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Gerry Crisp has raised more than &pound;1,000 for Blackbushe Airport-based Aerobility&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Hart District Council,Blackbushe Airport,Yateley"><meta name="news_keywords" content="Hart District Council,Blackbushe Airport,Yateley"><meta name="author" content="Stephen Lloyd"><meta name="google-site-verification" content="HTtrxLi_oGomLIOQcAY5LAqXTAQb3TpZLXXuacopPmI"><meta property="fb:app_id" content="211847972302835"><meta property="fb:page_id" content="270736829665896"><meta property="fb:pages" content="270736829665896"><link rel="canonical" href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147"><link rel="amphtml" href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147.amp">
<meta property="og:site_name" content="gethampshire"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Daredevil council chairman takes to the sky for charity wing walk"><meta property="og:url" content="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147"><meta property="og:description" content="Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility"><meta property="og:image" content="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg"><meta property="og:section" content="Local News"><meta property="article:tag" content="Blackbushe Airport"><meta property="article:tag" content="Hart District Council"><meta property="article:tag" content="Yateley"><meta property="article:author" content="http://www.gethampshire.co.uk/authors/stephen-lloyd/"><meta property="article:published_time" content="2017-06-16T05:00:00Z"><meta property="article:modified_time" content="2017-06-15T12:26:56Z"><meta property="article:expiration_time" content="2017-07-15T12:26:56Z"><meta property="article:section" content="Local News"><meta property="article:id" content="gethampshire-13190147">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@GetHampshire"><meta name="twitter:creator" value="@fleetnandm"><meta name="twitter:image" value="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch-article&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;bestbuy&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body&quot;,&quot;type&quot;:&quot;msm&quot;,&quot;templateName&quot;:&quot;bestbuy&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;blackbushe-airport,hart-district-council,yateley&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13190147&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/gethampshire.co.uk/news/local-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch-article&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;bestbuy&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body&quot;,&quot;type&quot;:&quot;msm&quot;,&quot;templateName&quot;:&quot;bestbuy&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch-article&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;bestbuy&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body&quot;,&quot;type&quot;:&quot;msm&quot;,&quot;templateName&quot;:&quot;bestbuy&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;type&quot;:&quot;propertysearch-article&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;bestbuy&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body&quot;,&quot;type&quot;:&quot;msm&quot;,&quot;templateName&quot;:&quot;bestbuy&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536634&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_xh5kczm2ubz5vo3kiy3b2to4ja&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-23&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1497592919203,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10808&quot;,&quot;sectionId&quot;:&quot;10809&quot;,&quot;publicationName&quot;:&quot;gethampshire&quot;,&quot;publicationId&quot;:&quot;29&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get hampshire:news:local-news:article:daredevil-hart-district-council-chairman:13190147&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;get hampshire&quot;,&quot;ownerSiteDomain&quot;:&quot;www.gethampshire.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Blackbushe Airport|Hart District Council|Yateley&quot;,&quot;articleAuthor&quot;:&quot;Stephen Lloyd&quot;,&quot;articleId&quot;:&quot;13190147&quot;,&quot;articleTitle&quot;:&quot;Daredevil Hart District Council chairman takes to the sky for charity wing walk&quot;,&quot;articleUrl&quot;:&quot;http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147&quot;,&quot;headline&quot;:&quot;get hampshire_daredevil-hart-district-council-chairman&quot;,&quot;primaryTag&quot;:&quot;Hart District Council&quot;,&quot;publishDate&quot;:&quot;2017-06-16&quot;,&quot;firstPublishDate&quot;:&quot;2017-06-16|06:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get hampshire&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13190147&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.gethampshire.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fb127aadd46ce051b5cceb7fa7ed2e21">
<link rel="stylesheet" href="https://s2-prod.gethampshire.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=aacf58fc2213ec16855dcd5a56fed00f"><link rel="stylesheet" href="https://s2-prod.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=6f4e0ca17e4198a6f054b924f7eed6ce"><link rel="stylesheet" href="https://s2-prod.gethampshire.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="shortcut icon" href="https://s2-prod.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/publications/gethampshire/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/publications/gethampshire/scss/gethampshire.css?v=1497522189">
<script>TMCONFIG = {"platform":"regionals","publicationId":29,"topSectionId":10808,"homepageId":10789,"sectionAncestorsIDs":[10809,10808,10789],"publication":"gethampshire","frontendRoot":"https://s2-prod.gethampshire.co.uk","frontendVersion":"1497522189","gigya":{"apikey":"3_HbPtnlMsDSPUiVzvlXFbyvs6geNQzay6AYPXjlxukmjg3nnzUOjdZrMfjDVleVzV","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_gethampshire_widget&page=today&locale=en-GB&id=51.057695,-1.308063","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.gethampshire.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/51.057695/-1.308063/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:t_g7clp_vcs","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"211847972302835"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"XZVYR-A6JWD-H2WLS-PHWBM-HKFPH"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.gethampshire.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="8c86e3df2e8aa6c8deaa06534eb2a17f",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(j){}if(!c){var h,i=new XMLHttpRequest;i.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),i.onload=function(){if(200===this.status||304===this.status)try{h={value:this.response,version:e},b(h),g.localStorage.setItem(d,JSON.stringify(h))}catch(j){}},i.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">gethampshire</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/aldershot-town-fc">Aldershot Town FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/farnborough-fc">Farnborough FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/fleet-town-fc">Fleet Town FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/football/">Football</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/competitions/">Competitions</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/fashion/">Fashion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/travel/">Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/lifestyle-opinion/">Lifestyle Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.gethampshire.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/GetHampshire">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/GetHampshire">twitter</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/gethampshire">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4jobs.co.uk/london-and-home-counties/">Jobs</a></li><li><a href="http://www.gethampshire.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.gethampshire.co.uk/news/property/">Property</a></li><li><a href="http://www.gethampshire.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.gethampshire.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.gethampshire.co.uk/buysell">BuySell</a></li><li><a href="http://dating.gethampshire.co.uk">Dating</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li><li><a href="http://www.newmarket.travel/sur">Travel</a></li><li><a href="http://sandbmedia.newsprints.co.uk/">Buy a photo</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.gethampshire.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.gethampshire.co.uk/about-us/">About Us</a></li><li><a href="http://www.gethampshire.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.gethampshire.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.gethampshire.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.gethampshire.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.gethampshire.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.gethampshire.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.gethampshire.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.gethampshire.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.gethampshire.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.gethampshire.co.uk/">© 2017 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.gethampshire.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/news/local-news/" rel="vocabulary:url" property="vocabulary:title">Local News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/all-about/hart-district-council" rel="vocabulary:url" property="vocabulary:title">Hart District Council</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="gethampshire"/><meta itemprop="url" content="http://www.gethampshire.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/gethampshire.png"/><meta itemprop="width" content="308"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.gethampshire.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Daredevil Hart District Council chairman takes to the sky for charity wing walk</h1><p itemprop="description">Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility</p><div class="byline"><div class="sharebar" data-share-image="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg" data-share-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147" data-context="share-bar-13190147" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13190147" data-stream-id="gethampshire-13190147"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Daredevil Hart District Council chairman takes to the sky for charity wing walk" data-social-headline="Daredevil council chairman takes to the sky for charity wing walk" data-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147#ICID=sharebar_facebook" data-leadtext="Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility" data-content-image="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Daredevil Hart District Council chairman takes to the sky for charity wing walk" data-social-headline="Daredevil council chairman takes to the sky for charity wing walk" data-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147#ICID=sharebar_twitter" data-leadtext="Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility" data-content-image="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Daredevil Hart District Council chairman takes to the sky for charity wing walk" data-social-headline="Daredevil council chairman takes to the sky for charity wing walk" data-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147#ICID=sharebar_googleplus" data-leadtext="Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility" data-content-image="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Daredevil Hart District Council chairman takes to the sky for charity wing walk" data-social-headline="Daredevil council chairman takes to the sky for charity wing walk" data-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147#ICID=sharebar_pinterest" data-leadtext="Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility" data-content-image="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Stephen Lloyd"/><meta itemprop="sameAs" content="http://www.gethampshire.co.uk/authors/stephen-lloyd/"/></div><div class="article-information" itemprop="datePublished" content="2017-06-16T05:00:00Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.gethampshire.co.uk/authors/stephen-lloyd/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Stephen Lloyd</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-06-16T05:00:00Z"></time>06:00, 16 JUN 2017</li><meta itemprop="dateModified" content="2017-06-16T05:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.gethampshire.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s615/SLR_SAH_120617WingJPG.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s508/SLR_SAH_120617WingJPG.jpg 508w, http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s810/SLR_SAH_120617WingJPG.jpg 810w" src="http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s615/SLR_SAH_120617WingJPG.jpg" alt="" content="http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s615/SLR_SAH_120617WingJPG.jpg"/></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg" data-share-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147" data-context="share-bar-13190147" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13190147" data-stream-id="gethampshire-13190147"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Daredevil Hart District Council chairman takes to the sky for charity wing walk" data-social-headline="Daredevil council chairman takes to the sky for charity wing walk" data-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147#ICID=sharebar_facebook" data-leadtext="Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility" data-content-image="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Daredevil Hart District Council chairman takes to the sky for charity wing walk" data-social-headline="Daredevil council chairman takes to the sky for charity wing walk" data-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147#ICID=sharebar_twitter" data-leadtext="Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility" data-content-image="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Daredevil Hart District Council chairman takes to the sky for charity wing walk" data-social-headline="Daredevil council chairman takes to the sky for charity wing walk" data-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147#ICID=sharebar_googleplus" data-leadtext="Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility" data-content-image="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Daredevil Hart District Council chairman takes to the sky for charity wing walk" data-social-headline="Daredevil council chairman takes to the sky for charity wing walk" data-url="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147#ICID=sharebar_pinterest" data-leadtext="Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility" data-content-image="http://i1.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s1200/SLR_SAH_120617WingJPG.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;39858&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9974266,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/gethampshire/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Hart's daredevil council chairman has taken to the sky to raise money for charity.</p> <p>Gerry Crisp, the new chairman of <a data-action="hart-district-council" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="3" href="http://www.gethampshire.co.uk/all-about/hart-district-council" target="_blank">Hart District Council</a>, collected more than &pound;1,000 by taking part in a wing walk event.</p> <p>He is giving the cash to <a data-action="blackbushe-airport" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="2" href="http://www.gethampshire.co.uk/all-about/blackbushe-airport" target="_blank">Blackbushe Airport</a>-based Aerobility, a charity that gives disabled, terminally ill and injured service personnel a chance to discover the excitement and joy of flying.</p> <p>Cllr Crisp said: “Prior to being elected as chairman of Hart, I held a four-year term as the Mayor of <a data-action="yateley" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="1" href="http://www.gethampshire.co.uk/all-about/yateley" target="_blank">Yateley</a>.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.gethampshire.co.uk/news/local-news/former-second-world-war-pilot-12884747">Former Second World War pilot from Yateley flies into his 100th year</a></li>
</ul>
</aside> <p>“During my time I was made aware of Aerobility and their amazing vision: ‘I may not be able to walk, but you should see me fly!’</p> <p>“I was hugely impressed with an incredible positivity shared by all who are a part of this amazing charity, many with profound disability, blessed with inspirational leadership from their CEO, Mike Miller-Smith, who is also a severely disabled quadriplegic.</p> <p>“A thank you to each of my sponsors for showing your support for this unique charity, and I now look forward to my role as chairman of Hart.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.gethampshire.co.uk/news/local-news/relocated-yateley-vet-welcomes-creatures-12942778">Relocated Yateley vet welcomes all creatures great and small</a></li>
</ul>
</aside> <p>Cllr Crisp is currently working with Hart councillors to choose seven charities to represent seven towns within the district, based on them being local and their clients being of vulnerable.</p> <p>These will then form his chosen charities during his civic year. Anyone with ideas for an event to raise money for the chairman’s charities can call 01252 774143.</p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetHampshire" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetHampshire"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @GetHampshire</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/gethampshire/subscriptions/" data-mailingListId="39858"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="gethampshire-13190147" data-article-id="13190147" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-gethampshire-13190147"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.gethampshire.co.uk/all-about/blackbushe-airport">Blackbushe Airport</a></li><li><a class="publication-theme-button-highlight" href="http://www.gethampshire.co.uk/all-about/hart-district-council">Hart District Council</a></li><li><a class="publication-theme-button-highlight" href="http://www.gethampshire.co.uk/all-about/yateley">Yateley</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874"><img data-src="http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s615/TM47464.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">This is YOUR chance to comment on the future of Farnborough</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">Priorities for the town centre are to reduce the number of vacant units in Kingsmead, attract more family restaurants and cafés, and expand the evening and leisure economy</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/royal-navy-commander-included-queens-7264973"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article7264976.ece/ALTERNATES/s180/JS39230040.jpg 180w, http://i3.gethampshire.co.uk/incoming/article7264976.ece/ALTERNATES/s458/JS39230040.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article7264976.ece/ALTERNATES/s615/JS39230040.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/royal-navy-commander-included-queens-7264973">Royal Navy Commander included in Queen's Honours list</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/royal-navy-commander-included-queens-7264973">Hampshire-based Commander Mark Honnoraty, 52, a former Farnborough school pupil, has been appointed an OBE</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491"><img data-srcset="http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s180/Farnham-Overtake.jpg 180w, http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s458/Farnham-Overtake.jpg 458w" data-src="http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s615/Farnham-Overtake.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491">'Scary' footage shows moment car appears to overtake traffic at pedestrian crossing</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491">The person who captured this footage said: &quot;I've seen people speeding - but nothing like this.&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s180/FMR_SAH_130617schoolfire_1.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s458/FMR_SAH_130617schoolfire_1.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s615/FMR_SAH_130617schoolfire_1.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Farnborough headteacher tackles laptop fire after school evacuated</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Staff at Guillemont Junior School were praised by firefighters for taking swift action to get pupils to safety</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s180/JS121546506.jpg 180w, http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s458/JS121546506.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s615/JS121546506.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/rushmoor-borough-council">Rushmoor Borough Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923">Rushmoor's youngest mayor pledges to perform duties with 'energy and pride'</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923">Sophia Choudhary, Conservative councillor for the Rowhill ward, has also taken the title of first female mayor of Asian descent</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147"><img data-src="http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s615/SLR_SAH_120617WingJPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/hart-district-council">Hart District Council</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147">Daredevil Hart District Council chairman takes to the sky for charity wing walk</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147">Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s180/TM47464.jpg 180w, http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s458/TM47464.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s615/TM47464.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">This is YOUR chance to comment on the future of Farnborough</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">Priorities for the town centre are to reduce the number of vacant units in Kingsmead, attract more family restaurants and cafés, and expand the evening and leisure economy</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s180/FMR_SAH_130617schoolfire_1.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s458/FMR_SAH_130617schoolfire_1.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s615/FMR_SAH_130617schoolfire_1.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Farnborough headteacher tackles laptop fire after school evacuated</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Staff at Guillemont Junior School were praised by firefighters for taking swift action to get pupils to safety</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s180/police-front.jpg 180w, http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s458/police-front.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s615/police-front.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624">Two 'nearly new and very distinctive' vehicles stolen from farm in rural Hart</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624">The two Kawasaki Mule 4x4 vehicles were stolen from Upton Grey earlier this month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-experience-authentic-13156108"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13165636.ece/ALTERNATES/s180/DPP_SAH_an171222_003JPG.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13165636.ece/ALTERNATES/s458/DPP_SAH_an171222_003JPG.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article13165636.ece/ALTERNATES/s615/DPP_SAH_an171222_003JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/entertainment">Entertainment</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-experience-authentic-13156108">Curry of the Year 2017: Experience authentic Bangladeshi flavours in an historic atmosphere at Farnham's Bengal Lounge</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-experience-authentic-13156108">&quot;We use the leanest meat, freshest vegetables and finest spices around the world&quot;</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874"><img data-src="http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s615/TM47464.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">This is YOUR chance to comment on the future of Farnborough</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">Priorities for the town centre are to reduce the number of vacant units in Kingsmead, attract more family restaurants and cafés, and expand the evening and leisure economy</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/royal-navy-commander-included-queens-7264973"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article7264976.ece/ALTERNATES/s180/JS39230040.jpg 180w, http://i3.gethampshire.co.uk/incoming/article7264976.ece/ALTERNATES/s458/JS39230040.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article7264976.ece/ALTERNATES/s615/JS39230040.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/royal-navy-commander-included-queens-7264973">Royal Navy Commander included in Queen's Honours list</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/royal-navy-commander-included-queens-7264973">Hampshire-based Commander Mark Honnoraty, 52, a former Farnborough school pupil, has been appointed an OBE</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491"><img data-srcset="http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s180/Farnham-Overtake.jpg 180w, http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s458/Farnham-Overtake.jpg 458w" data-src="http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s615/Farnham-Overtake.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491">'Scary' footage shows moment car appears to overtake traffic at pedestrian crossing</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491">The person who captured this footage said: &quot;I've seen people speeding - but nothing like this.&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s180/FMR_SAH_130617schoolfire_1.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s458/FMR_SAH_130617schoolfire_1.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s615/FMR_SAH_130617schoolfire_1.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Farnborough headteacher tackles laptop fire after school evacuated</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Staff at Guillemont Junior School were praised by firefighters for taking swift action to get pupils to safety</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s180/JS121546506.jpg 180w, http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s458/JS121546506.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s615/JS121546506.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/rushmoor-borough-council">Rushmoor Borough Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923">Rushmoor's youngest mayor pledges to perform duties with 'energy and pride'</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923">Sophia Choudhary, Conservative councillor for the Rowhill ward, has also taken the title of first female mayor of Asian descent</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147"><img data-src="http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s615/SLR_SAH_120617WingJPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/hart-district-council">Hart District Council</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147">Daredevil Hart District Council chairman takes to the sky for charity wing walk</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147">Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s180/TM47464.jpg 180w, http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s458/TM47464.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s615/TM47464.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">This is YOUR chance to comment on the future of Farnborough</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">Priorities for the town centre are to reduce the number of vacant units in Kingsmead, attract more family restaurants and cafés, and expand the evening and leisure economy</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s180/FMR_SAH_130617schoolfire_1.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s458/FMR_SAH_130617schoolfire_1.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s615/FMR_SAH_130617schoolfire_1.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Farnborough headteacher tackles laptop fire after school evacuated</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Staff at Guillemont Junior School were praised by firefighters for taking swift action to get pupils to safety</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s180/police-front.jpg 180w, http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s458/police-front.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s615/police-front.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624">Two 'nearly new and very distinctive' vehicles stolen from farm in rural Hart</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624">The two Kawasaki Mule 4x4 vehicles were stolen from Upton Grey earlier this month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-experience-authentic-13156108"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13165636.ece/ALTERNATES/s180/DPP_SAH_an171222_003JPG.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13165636.ece/ALTERNATES/s458/DPP_SAH_an171222_003JPG.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article13165636.ece/ALTERNATES/s615/DPP_SAH_an171222_003JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/entertainment">Entertainment</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-experience-authentic-13156108">Curry of the Year 2017: Experience authentic Bangladeshi flavours in an historic atmosphere at Farnham's Bengal Lounge</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-experience-authentic-13156108">&quot;We use the leanest meat, freshest vegetables and finest spices around the world&quot;</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s180/SLR_SAH_120617WingJPG.jpg 180w, http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s220b/SLR_SAH_120617WingJPG.jpg 220w, http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s270b/SLR_SAH_120617WingJPG.jpg 270w" data-src="http://i2.gethampshire.co.uk/incoming/article13190200.ece/ALTERNATES/s615/SLR_SAH_120617WingJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hart-district-council">Hart District Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147">Daredevil Hart District Council chairman takes to the sky for charity wing walk</a></strong><div class="comments-count" data-streamId="gethampshire-13190147" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/daredevil-hart-district-council-chairman-13190147">Gerry Crisp has raised more than £1,000 for Blackbushe Airport-based Aerobility</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/m3-crash-tributes-paid-horror-13190779"><img data-srcset="http://i2.getbucks.co.uk/incoming/article13190734.ece/ALTERNATES/s180/M3CrashMAIN.jpg 180w, http://i2.getbucks.co.uk/incoming/article13190734.ece/ALTERNATES/s220b/M3CrashMAIN.jpg 220w, http://i2.getbucks.co.uk/incoming/article13190734.ece/ALTERNATES/s270b/M3CrashMAIN.jpg 270w" data-src="http://i2.getbucks.co.uk/incoming/article13190734.ece/ALTERNATES/s615/M3CrashMAIN.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/m3-crash-tributes-paid-horror-13190779">M3 crash: Tributes paid to horror smash victims Michael James and Susan Curtis</a></strong><div class="comments-count" data-streamId="getsurrey-13190779" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/news/local-news/m3-crash-tributes-paid-horror-13190779#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/m3-crash-tributes-paid-horror-13190779">The families of Michael James, 77, and Susan Curtis, 67, have paid tribute to their loved ones and issued images in their memory</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s180/TM47464.jpg 180w, http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s220b/TM47464.jpg 220w, http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s270b/TM47464.jpg 270w" data-src="http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s615/TM47464.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">This is YOUR chance to comment on the future of Farnborough</a></strong><div class="comments-count" data-streamId="gethampshire-13186874" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">Priorities for the town centre are to reduce the number of vacant units in Kingsmead, attract more family restaurants and cafés, and expand the evening and leisure economy</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s180/FMR_SAH_130617schoolfire_1.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s220b/FMR_SAH_130617schoolfire_1.jpg 220w, http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s270b/FMR_SAH_130617schoolfire_1.jpg 270w" data-src="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s615/FMR_SAH_130617schoolfire_1.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Farnborough headteacher tackles laptop fire after school evacuated</a></strong><div class="comments-count" data-streamId="gethampshire-13179514" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Staff at Guillemont Junior School were praised by firefighters for taking swift action to get pupils to safety</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s180/police-front.jpg 180w, http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s220b/police-front.jpg 220w, http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s270b/police-front.jpg 270w" data-src="http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s615/police-front.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624">Two 'nearly new and very distinctive' vehicles stolen from farm in rural Hart</a></strong><div class="comments-count" data-streamId="gethampshire-13174624" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624">The two Kawasaki Mule 4x4 vehicles were stolen from Upton Grey earlier this month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491"><img data-srcset="http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s180/Farnham-Overtake.jpg 180w, http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s220b/Farnham-Overtake.jpg 220w, http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s270b/Farnham-Overtake.jpg 270w" data-src="http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s615/Farnham-Overtake.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491">'Scary' footage shows moment car appears to overtake traffic at pedestrian crossing</a></strong><div class="comments-count" data-streamId="getsurrey-13175491" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491">The person who captured this footage said: &quot;I've seen people speeding - but nothing like this.&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/keep-bin-men-safe-motorists-13169312"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article7531714.ece/ALTERNATES/s180/JS41411077.jpg 180w, http://i2.getsurrey.co.uk/incoming/article7531714.ece/ALTERNATES/s220b/JS41411077.jpg 220w, http://i2.getsurrey.co.uk/incoming/article7531714.ece/ALTERNATES/s270b/JS41411077.jpg 270w" data-src="http://i2.getsurrey.co.uk/incoming/article7531714.ece/ALTERNATES/s615/JS41411077.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hampshire-county-council">Hampshire County Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/keep-bin-men-safe-motorists-13169312">'Keep our bin men safe' - motorists called upon to drive safely around refuse lorries</a></strong><div class="comments-count" data-streamId="gethampshire-13169312" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/news/local-news/keep-bin-men-safe-motorists-13169312#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/keep-bin-men-safe-motorists-13169312">There are an estimated 30,000 incidents of dangerous driving around waste collection lorries in the UK each month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-experience-authentic-13156108"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13165636.ece/ALTERNATES/s180/DPP_SAH_an171222_003JPG.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13165636.ece/ALTERNATES/s220b/DPP_SAH_an171222_003JPG.jpg 220w, http://i2.getsurrey.co.uk/incoming/article13165636.ece/ALTERNATES/s270b/DPP_SAH_an171222_003JPG.jpg 270w" data-src="http://i2.getsurrey.co.uk/incoming/article13165636.ece/ALTERNATES/s615/DPP_SAH_an171222_003JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/entertainment">Entertainment</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-experience-authentic-13156108">Curry of the Year 2017: Experience authentic Bangladeshi flavours at Farnham's Bengal Lounge</a></strong><div class="comments-count" data-streamId="gethampshire-13156108" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-experience-authentic-13156108#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-experience-authentic-13156108">&quot;We use the leanest meat, freshest vegetables and finest spices around the world&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s180/JS121546506.jpg 180w, http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s220b/JS121546506.jpg 220w, http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s270b/JS121546506.jpg 270w" data-src="http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s615/JS121546506.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/rushmoor-borough-council">Rushmoor Borough Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923">Rushmoor's youngest mayor pledges to perform duties with 'energy and pride'</a></strong><div class="comments-count" data-streamId="gethampshire-13152923" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923">Sophia Choudhary, Conservative councillor for the Rowhill ward, has also taken the title of first female mayor of Asian descent</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-farnham-tandoori-13147266"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article13147527.ece/ALTERNATES/s180/JS121938448.jpg 180w, http://i3.getsurrey.co.uk/incoming/article13147527.ece/ALTERNATES/s220b/JS121938448.jpg 220w, http://i3.getsurrey.co.uk/incoming/article13147527.ece/ALTERNATES/s270b/JS121938448.jpg 270w" data-src="http://i3.getsurrey.co.uk/incoming/article13147527.ece/ALTERNATES/s615/JS121938448.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/entertainment">Entertainment</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-farnham-tandoori-13147266">Curry of the Year 2017: Farnham Tandoori owner's career devoted to keeping customers satisfied</a></strong><div class="comments-count" data-streamId="gethampshire-13147266" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-farnham-tandoori-13147266#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-farnham-tandoori-13147266">Abdul Haque's restaurant is still the 'plaice' to be 34 years after he set up the business in a former fish and chip shop</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/general-election-2017-cold-comfort-13161422"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article13038410.ece/ALTERNATES/s180/JS118601131.jpg 180w, http://i3.getsurrey.co.uk/incoming/article13038410.ece/ALTERNATES/s220b/JS118601131.jpg 220w, http://i3.getsurrey.co.uk/incoming/article13038410.ece/ALTERNATES/s270b/JS118601131.jpg 270w" data-src="http://i3.getsurrey.co.uk/incoming/article13038410.ece/ALTERNATES/s615/JS118601131.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/general-election">General election</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/general-election-2017-cold-comfort-13161422">General Election 2017: Cold comfort for the Conservatives as they retain Aldershot and North East Hampshire</a></strong><div class="comments-count" data-streamId="gethampshire-13161422" data-mod="teaserCounter"><a href="http://www.gethampshire.co.uk/news/local-news/general-election-2017-cold-comfort-13161422#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/general-election-2017-cold-comfort-13161422">Sir Gerald Howarth's Aldershot successor Leo Docherty won by a comfortable margin, while Ranil Jayawardena had an untouchable lead as he was returned to office</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s180/TM47464.jpg 180w, http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s390/TM47464.jpg 390w, http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s458/TM47464.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article6444257.ece/ALTERNATES/s615/TM47464.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">This is YOUR chance to comment on the future of Farnborough</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/your-chance-comment-future-farnborough-13186874">Priorities for the town centre are to reduce the number of vacant units in Kingsmead, attract more family restaurants and cafés, and expand the evening and leisure economy</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/royal-navy-commander-included-queens-7264973"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article7264976.ece/ALTERNATES/s180/JS39230040.jpg 180w, http://i3.gethampshire.co.uk/incoming/article7264976.ece/ALTERNATES/s390/JS39230040.jpg 390w, http://i3.gethampshire.co.uk/incoming/article7264976.ece/ALTERNATES/s458/JS39230040.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article7264976.ece/ALTERNATES/s615/JS39230040.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/royal-navy-commander-included-queens-7264973">Royal Navy Commander included in Queen's Honours list</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/royal-navy-commander-included-queens-7264973">Hampshire-based Commander Mark Honnoraty, 52, a former Farnborough school pupil, has been appointed an OBE</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491"><img data-srcset="http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s180/Farnham-Overtake.jpg 180w, http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s390/Farnham-Overtake.jpg 390w, http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s458/Farnham-Overtake.jpg 458w" data-src="http://i1.getsurrey.co.uk/incoming/article13175179.ece/ALTERNATES/s615/Farnham-Overtake.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491">'Scary' footage shows moment car appears to overtake traffic at pedestrian crossing</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/scary-footage-shows-moment-car-13175491">The person who captured this footage said: &quot;I've seen people speeding - but nothing like this.&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s180/FMR_SAH_130617schoolfire_1.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s390/FMR_SAH_130617schoolfire_1.jpg 390w, http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s458/FMR_SAH_130617schoolfire_1.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article13179697.ece/ALTERNATES/s615/FMR_SAH_130617schoolfire_1.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Farnborough headteacher tackles laptop fire after school evacuated</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-headteacher-tackles-laptop-fire-13179514">Staff at Guillemont Junior School were praised by firefighters for taking swift action to get pupils to safety</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s180/JS121546506.jpg 180w, http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s390/JS121546506.jpg 390w, http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s458/JS121546506.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article13153025.ece/ALTERNATES/s615/JS121546506.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/rushmoor-borough-council">Rushmoor Borough Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923">Rushmoor's youngest mayor pledges to perform duties with 'energy and pride'</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoors-youngest-mayor-pledges-perform-13152923">Sophia Choudhary, Conservative councillor for the Rowhill ward, has also taken the title of first female mayor of Asian descent</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s180/police-front.jpg 180w, http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s390/police-front.jpg 390w, http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s458/police-front.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article4874837.ece/ALTERNATES/s615/police-front.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624">Two 'nearly new and very distinctive' vehicles stolen from farm in rural Hart</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/two-nearly-new-very-distinctive-13174624">The two Kawasaki Mule 4x4 vehicles were stolen from Upton Grey earlier this month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-bedsits-owners-lose-appeal-13149724"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article10453946.ece/ALTERNATES/s180/JS76765447.jpg 180w, http://i3.gethampshire.co.uk/incoming/article10453946.ece/ALTERNATES/s390/JS76765447.jpg 390w, http://i3.gethampshire.co.uk/incoming/article10453946.ece/ALTERNATES/s458/JS76765447.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article10453946.ece/ALTERNATES/s615/JS76765447.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-bedsits-owners-lose-appeal-13149724">Aldershot bedsits owners lose appeal against borough council closure notices</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-bedsits-owners-lose-appeal-13149724">An inspector dismissed an appeal to keep 14 unauthorised rooms at Grasmere House, listed a 'building of local importance'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/invictus-games-2017-meet-amazing-13128047"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13128741.ece/ALTERNATES/s180/CNR_sah_020617invictus_06.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13128741.ece/ALTERNATES/s390/CNR_sah_020617invictus_06.jpg 390w, http://i2.getsurrey.co.uk/incoming/article13128741.ece/ALTERNATES/s458/CNR_sah_020617invictus_06.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article13128741.ece/ALTERNATES/s615/CNR_sah_020617invictus_06.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/armed-forces">Armed Forces</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/invictus-games-2017-meet-amazing-13128047">Invictus Games 2017: Meet the amazing Hampshire heroes competing</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/invictus-games-2017-meet-amazing-13128047">The 90-strong team of wounded, injured and sick military personnel was officially revealed by Prince Harry</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/minley-manor-makes-movie-debut-11855707"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article7913519.ece/ALTERNATES/s180/Hawley-woods.jpg 180w, http://i2.gethampshire.co.uk/incoming/article7913519.ece/ALTERNATES/s390/Hawley-woods.jpg 390w, http://i2.gethampshire.co.uk/incoming/article7913519.ece/ALTERNATES/s458/Hawley-woods.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article7913519.ece/ALTERNATES/s615/Hawley-woods.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/minley">Minley</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/minley-manor-makes-movie-debut-11855707">Minley Manor makes movie debut as set for 'top secret' Pinewood film</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/minley-manor-makes-movie-debut-11855707">A planning application to use the Grade II listed site has been lodged with Hart District Council</a></div></div></div><div class="teaser" data-noimage><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/carer-jailed-stealing-rings-worth-5367879"><img data-src="#"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/armed-forces">Armed Forces</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/carer-jailed-stealing-rings-worth-5367879">Carer jailed for stealing rings worth £2,500</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/carer-jailed-stealing-rings-worth-5367879">A CONMAN who claimed to be a former RAF flight lieutenant to a land a job caring for a retired Army captain was jailed for 18 months.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/general-election-2017-cold-comfort-13161422"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article13038410.ece/ALTERNATES/s180/JS118601131.jpg 180w, http://i3.getsurrey.co.uk/incoming/article13038410.ece/ALTERNATES/s390/JS118601131.jpg 390w, http://i3.getsurrey.co.uk/incoming/article13038410.ece/ALTERNATES/s458/JS118601131.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article13038410.ece/ALTERNATES/s615/JS118601131.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/general-election">General election</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/general-election-2017-cold-comfort-13161422">General Election 2017: Cold comfort for the Conservatives as they retain Aldershot and North East Hampshire</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/general-election-2017-cold-comfort-13161422">Sir Gerald Howarth's Aldershot successor Leo Docherty won by a comfortable margin, while Ranil Jayawardena had an untouchable lead as he was returned to office</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/priase-70-year-old-hero-who-halted-5356581"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article5341792.ece/ALTERNATES/s180/C_67_article_2008429_body_articleblock_0_bodyimage.jpg 180w, http://i3.gethampshire.co.uk/incoming/article5341792.ece/ALTERNATES/s390/C_67_article_2008429_body_articleblock_0_bodyimage.jpg 390w, http://i3.gethampshire.co.uk/incoming/article5341792.ece/ALTERNATES/s458/C_67_article_2008429_body_articleblock_0_bodyimage.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article5341792.ece/ALTERNATES/s615/C_67_article_2008429_body_articleblock_0_bodyimage.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/armed-forces">Armed Forces</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/priase-70-year-old-hero-who-halted-5356581">Priase for the 70-year-old hero who halted drunk teenager's brutal attack</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/priase-70-year-old-hero-who-halted-5356581">A TEENAGE thug was sentenced to a minimum of four years in a young offenders’ institution for affray and five accounts of assault, last week.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/morrisons-supermarket-fleet-fined-55000-13110956"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article13111001.ece/ALTERNATES/s180/SLR_SAH_300517Morrisons_1.jpg 180w, http://i3.gethampshire.co.uk/incoming/article13111001.ece/ALTERNATES/s390/SLR_SAH_300517Morrisons_1.jpg 390w, http://i3.gethampshire.co.uk/incoming/article13111001.ece/ALTERNATES/s458/SLR_SAH_300517Morrisons_1.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article13111001.ece/ALTERNATES/s615/SLR_SAH_300517Morrisons_1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hart-district-council">Hart District Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/morrisons-supermarket-fleet-fined-55000-13110956">Morrisons supermarket in Fleet fined £55,000 for selling mouldy food</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/morrisons-supermarket-fleet-fined-55000-13110956">A customer discovered mould inside a pork pie - while they were eating it!</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/pyestock-redevelopment-new-hartland-village-12987851"><img data-srcset="http://i4.gethampshire.co.uk/incoming/article12991307.ece/ALTERNATES/s180/SLR_SAH_020517Hartland_1.jpg 180w, http://i4.gethampshire.co.uk/incoming/article12991307.ece/ALTERNATES/s390/SLR_SAH_020517Hartland_1.jpg 390w, http://i4.gethampshire.co.uk/incoming/article12991307.ece/ALTERNATES/s458/SLR_SAH_020517Hartland_1.jpg 458w" data-src="http://i4.gethampshire.co.uk/incoming/article12991307.ece/ALTERNATES/s615/SLR_SAH_020517Hartland_1.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/fleet">Fleet</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/pyestock-redevelopment-new-hartland-village-12987851">Pyestock redevelopment: New Hartland Village plan between Fleet and Farnborough comes under fire</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/pyestock-redevelopment-new-hartland-village-12987851">Developer St Edward Homes wants to build up to 1,500 homes at the former jet engine test site between Fleet and Farnborough</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/blackwater-restaurant-fined-20000-series-13146237"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article13145280.ece/ALTERNATES/s180/SLR_SAH_060617Food_1.jpg 180w, http://i3.gethampshire.co.uk/incoming/article13145280.ece/ALTERNATES/s390/SLR_SAH_060617Food_1.jpg 390w, http://i3.gethampshire.co.uk/incoming/article13145280.ece/ALTERNATES/s458/SLR_SAH_060617Food_1.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article13145280.ece/ALTERNATES/s615/SLR_SAH_060617Food_1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/blackwater-restaurant-fined-20000-series-13146237">Blackwater restaurant fined £20,000 for series of food hygiene offences</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/blackwater-restaurant-fined-20000-series-13146237">“Despite assurances in both 2014 and 2016 that conditions would improve, standards remained persistently poor&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/special-needs-school-renamed-completion-13149265"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article13149494.ece/ALTERNATES/s180/JS121911210.jpg 180w, http://i2.getsurrey.co.uk/incoming/article13149494.ece/ALTERNATES/s390/JS121911210.jpg 390w, http://i2.getsurrey.co.uk/incoming/article13149494.ece/ALTERNATES/s458/JS121911210.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article13149494.ece/ALTERNATES/s615/JS121911210.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/special-needs-school-renamed-completion-13149265">Special needs school to be renamed on completion of £5.2 million relocation to Aldershot</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/special-needs-school-renamed-completion-13149265">The Linden Education Centre, previously based in Farnborough, will become Rowhill School when it opens in September</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/man-found-dead-after-farnborough-13139859"><img data-srcset="http://i1.getsurrey.co.uk/incoming/article13139940.ece/ALTERNATES/s180/JS121091277.jpg 180w, http://i1.getsurrey.co.uk/incoming/article13139940.ece/ALTERNATES/s390/JS121091277.jpg 390w, http://i1.getsurrey.co.uk/incoming/article13139940.ece/ALTERNATES/s458/JS121091277.jpg 458w" data-src="http://i1.getsurrey.co.uk/incoming/article13139940.ece/ALTERNATES/s615/JS121091277.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/man-found-dead-after-farnborough-13139859">Man found dead after Farnborough house fire named as Adrian Anthony Merdell</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/man-found-dead-after-farnborough-13139859">An inquest into the 52-year-old's death was opened on June 2 and will be heard in full on August 1</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/gallery/unauthorised-bed-sits-10325583"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article10325529.ece/ALTERNATES/s180/JS74825094.jpg 180w, http://i3.gethampshire.co.uk/incoming/article10325529.ece/ALTERNATES/s390/JS74825094.jpg 390w, http://i3.gethampshire.co.uk/incoming/article10325529.ece/ALTERNATES/s458/JS74825094.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article10325529.ece/ALTERNATES/s615/JS74825094.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/gallery/unauthorised-bed-sits-10325583">Unauthorised bed sits</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/gallery/unauthorised-bed-sits-10325583"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/nostalgia/nostalgia-book-recalls-1945-riots-13121762"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12095719.ece/ALTERNATES/s180/JS102913429.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12095719.ece/ALTERNATES/s390/JS102913429.jpg 390w, http://i2.gethampshire.co.uk/incoming/article12095719.ece/ALTERNATES/s458/JS102913429.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article12095719.ece/ALTERNATES/s615/JS102913429.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/nostalgia/nostalgia-book-recalls-1945-riots-13121762">Nostalgia: Book recalls 1945 riots by Canadian troops in Aldershot that led to 100 court martials</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/nostalgia/nostalgia-book-recalls-1945-riots-13121762">An &quot;indignation meeting&quot; over the troops' living conditions turned into a violent protest in which 200 shops were damaged</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.gethampshire.co.uk/news/local-news/court-moor-school-9768162"><img data-srcset="http://i1.gethampshire.co.uk/incoming/article11671381.ece/ALTERNATES/s180/School-article.jpg 180w, http://i1.gethampshire.co.uk/incoming/article11671381.ece/ALTERNATES/s390/School-article.jpg 390w, http://i1.gethampshire.co.uk/incoming/article11671381.ece/ALTERNATES/s458/School-article.jpg 458w" data-src="http://i1.gethampshire.co.uk/incoming/article11671381.ece/ALTERNATES/s615/School-article.jpg"></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/court-moor-school-9768162">Court Moor School</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/court-moor-school-9768162">Find out how Court Moor School rates compared to other secondary schools in Hampshire with our school ratings</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.gethampshire.co.uk/news/">News</a></li><li><a href="http://www.gethampshire.co.uk/whats-on/">What's On</a></li><li><a href="http://www.gethampshire.co.uk/sport/">Sport</a></li><li><a href="http://www.gethampshire.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/GetHampshire">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/GetHampshire">twitter</a></li><li><a class="icon instagram" href="https://www.instagram.com/gethampshire">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.gethampshire.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.gethampshire.co.uk/about-us/">About Us</a></li><li><a href="http://www.gethampshire.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.gethampshire.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.gethampshire.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.gethampshire.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.gethampshire.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.gethampshire.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.gethampshire.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.gethampshire.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.gethampshire.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.gethampshire.co.uk/">© 2017 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.gethampshire.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 3
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=a2913612cf5328591603715dd38a427e"></script><script src="https://s2-prod.gethampshire.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=b2d9ad3d241685f368399cab0812fe4d"></script><script src="https://s2-prod.gethampshire.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1497522189"></script>
<script src="https://s2-prod.gethampshire.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=4fbd157c7b8e21707f5d18a798dca217" defer></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.gethampshire.co.uk/?rt=1&ctxId=10809&pubId=29&cat=&meta=read-news&objId=13190147&type=article&title=Daredevil+Hart+District+Council+chairman+takes+to+the+sky+for+charity+wing+walk&url=http%3a%2f%2fwww.gethampshire.co.uk%2fnews%2flocal-news%2fdaredevil-hart-district-council-chairman-13190147&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.gethampshire.co.uk/?rt=1&amp;ctxId=10809&amp;pubId=29&amp;cat=&amp;meta=read-news&amp;objId=13190147&amp;type=article&amp;title=Daredevil+Hart+District+Council+chairman+takes+to+the+sky+for+charity+wing+walk&amp;url=http%3a%2f%2fwww.gethampshire.co.uk%2fnews%2flocal-news%2fdaredevil-hart-district-council-chairman-13190147" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
