<!DOCTYPE html>
<html>
<!--
page generated at: Fri Feb 24 13:01:04 GMT 2017
page generated by escenic.server/hostname: reg-pres3.tm-aws.com/reg-pres3.tm-aws.com
-->
<head>
<title>Hampshire County Council one of the best in the country at supporting people to stay in education or training - Get Hampshire</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="&#xa; More than 97&#x25; of Hampshire&rsquo;s 16 and 17-year-olds secured a further education or training placement for the start of the 2016&#x2f;17 academic year&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Hampshire County Council"/><meta name="news_keywords" content="Hampshire County Council"/><meta name="author" content="Stephen Lloyd"/><meta name="google-site-verification" content="HTtrxLi_oGomLIOQcAY5LAqXTAQb3TpZLXXuacopPmI"/><meta property="fb:app_id" content="211847972302835"/><meta property="fb:page_id" content="270736829665896"/><meta property="fb:pages" content="270736829665896"/><link rel="canonical" href="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086"/><link rel="amphtml" href="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086.amp"/>
<meta property="og:site_name" content="gethampshire"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Hampshire one of the best at helping people stay in education"/><meta property="og:url" content="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086"/><meta property="og:description" content="More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year"/><meta property="og:image" content="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg"/><meta property="og:section" content="Local News"/><meta property="article:tag" content="Hampshire County Council"/><meta property="article:author" content="http://www.gethampshire.co.uk/authors/stephen-lloyd/"/><meta property="article:published_time" content="2017-02-24T11:20:03Z"/><meta property="article:modified_time" content="2017-02-24T11:20:16Z"/><meta property="article:expiration_time" content="2017-03-26T11:20:16Z"/><meta property="article:section" content="Local News"/><meta property="article:id" content="gethampshire-12648086"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@GetHampshire"/><meta name="twitter:creator" value="@fleetnandm"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;hampshire-county-council&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12648086&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/gethampshire.co.uk/news/local-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536634&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_xh5kczm2ubz5vo3kiy3b2to4ja&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-23&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1487941264725,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;10808&quot;,&quot;sectionId&quot;:&quot;10809&quot;,&quot;publicationName&quot;:&quot;gethampshire&quot;,&quot;publicationId&quot;:&quot;29&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get hampshire:news:local-news:article:hampshire-county-council-one-best:12648086&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore:grid&quot;,&quot;ownerSite&quot;:&quot;get hampshire&quot;,&quot;ownerSiteDomain&quot;:&quot;www.gethampshire.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Hampshire County Council&quot;,&quot;articleAuthor&quot;:&quot;Stephen Lloyd&quot;,&quot;articleId&quot;:&quot;12648086&quot;,&quot;articleTitle&quot;:&quot;Hampshire County Council one of the best in the country at supporting people to stay in education or training&quot;,&quot;articleUrl&quot;:&quot;http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086&quot;,&quot;headline&quot;:&quot;get hampshire_hampshire-county-council-one-best&quot;,&quot;primaryTag&quot;:&quot;Hampshire County Council&quot;,&quot;publishDate&quot;:&quot;2017-02-24&quot;,&quot;firstPublishDate&quot;:&quot;2017-02-24|11:20&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get hampshire&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12648086&quot;}}}"/>
<link rel="shortcut icon" href="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/publications/gethampshire/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1487847115"/><link rel="stylesheet" type="text/css" href="http://s.gethampshire.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1487847115"/><link rel="stylesheet" type="text/css" href="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/publications/gethampshire/scss/gethampshire.css?v=1487847115"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":29,"topSectionId":10808,"homepageId":10789,"publication":"gethampshire","frontendRoot":"http://s.gethampshire.co.uk","frontendVersion":"1487847115","gigya":{"apikey":"3_HbPtnlMsDSPUiVzvlXFbyvs6geNQzay6AYPXjlxukmjg3nnzUOjdZrMfjDVleVzV","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.gethampshire.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"211847972302835"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"XZVYR-A6JWD-H2WLS-PHWBM-HKFPH"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.gethampshire.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="881d8ae31e4efb2ee65d8dda1fda1198",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(d){console.warn("Couldn't find mpulse api key: "+d)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",b,!1):k.attachEvent&&k.attachEvent("onload",b),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(d){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">gethampshire</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/aldershot-town-fc">Aldershot Town FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/farnborough-fc">Farnborough FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/fleet-town-fc">Fleet Town FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/football/">Football</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/competitions/">Competitions</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/fashion/">Fashion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/travel/">Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/lifestyle-opinion/">Lifestyle Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/GetHampshire">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/GetHampshire">twitter</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/gethampshire">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4jobs.co.uk/london-and-home-counties/">Jobs</a></li><li><a href="http://www.gethampshire.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.gethampshire.co.uk/news/property/">Property</a></li><li><a href="http://www.gethampshire.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.gethampshire.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.gethampshire.co.uk/buysell">BuySell</a></li><li><a href="http://dating.gethampshire.co.uk">Dating</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li><li><a href="http://www.newmarket.travel/sur">Travel</a></li><li><a href="http://sandbmedia.newsprints.co.uk/">Buy a photo</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.gethampshire.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.gethampshire.co.uk/about-us/">About Us</a></li><li><a href="http://www.gethampshire.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.gethampshire.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.gethampshire.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.gethampshire.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.gethampshire.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.gethampshire.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.gethampshire.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.gethampshire.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.gethampshire.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.gethampshire.co.uk/">© 2016 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.gethampshire.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/news/local-news/" rel="vocabulary:url" property="vocabulary:title">Local News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/all-about/hampshire-county-council" rel="vocabulary:url" property="vocabulary:title">Hampshire County Council</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="gethampshire"/><meta itemprop="url" content="http://www.gethampshire.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/gethampshire.png"/><meta itemprop="width" content="308"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086"/><article class="mod-article article-main channel-news"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.gethampshire.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Hampshire County Council one of the best in the country at supporting people to stay in education or training</h1><h2 itemprop="description">More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year</h2><div class="byline"><div class="sharebar" data-share-image="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg" data-share-url="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086" data-context="share-bar-12648086" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12648086" data-stream-id="gethampshire-12648086"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Hampshire County Council one of the best in the country at supporting people to stay in education or training" data-social-headline="Hampshire one of the best at helping people stay in education" data-url="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086#ICID=sharebar_facebook" data-leadtext="More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year" data-content-image="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Hampshire County Council one of the best in the country at supporting people to stay in education or training" data-social-headline="Hampshire one of the best at helping people stay in education" data-url="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086#ICID=sharebar_twitter" data-leadtext="More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year" data-content-image="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Hampshire County Council one of the best in the country at supporting people to stay in education or training" data-social-headline="Hampshire one of the best at helping people stay in education" data-url="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086#ICID=sharebar_googleplus" data-leadtext="More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year" data-content-image="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Hampshire County Council one of the best in the country at supporting people to stay in education or training" data-social-headline="Hampshire one of the best at helping people stay in education" data-url="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086#ICID=sharebar_pinterest" data-leadtext="More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year" data-content-image="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Stephen Lloyd"/><meta itemprop="sameAs" content="http://www.gethampshire.co.uk/authors/stephen-lloyd/"/></div><div class="article-information" itemprop="datePublished" content="2017-02-24T11:20:03Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.gethampshire.co.uk/authors/stephen-lloyd/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Stephen Lloyd</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-02-24T11:20:03Z"></time>11:20, 24 FEB 2017</li><meta itemprop="dateModified" content="2017-02-24T11:20:03Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.gethampshire.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s615/hampshire-winchester-county-council.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s508/hampshire-winchester-county-council.jpg 508w, http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s810/hampshire-winchester-county-council.jpg 810w" src="http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s615/hampshire-winchester-county-council.jpg" alt="Hampshire County Council's headquarters in Winchester" content="http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s615/hampshire-winchester-county-council.jpg"/><figcaption><span class="caption" itemprop="description">Hampshire County Council's headquarters in Winchester</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg" data-share-url="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086" data-context="share-bar-12648086" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12648086" data-stream-id="gethampshire-12648086"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Hampshire County Council one of the best in the country at supporting people to stay in education or training" data-social-headline="Hampshire one of the best at helping people stay in education" data-url="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086#ICID=sharebar_facebook" data-leadtext="More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year" data-content-image="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Hampshire County Council one of the best in the country at supporting people to stay in education or training" data-social-headline="Hampshire one of the best at helping people stay in education" data-url="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086#ICID=sharebar_twitter" data-leadtext="More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year" data-content-image="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Hampshire County Council one of the best in the country at supporting people to stay in education or training" data-social-headline="Hampshire one of the best at helping people stay in education" data-url="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086#ICID=sharebar_googleplus" data-leadtext="More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year" data-content-image="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Hampshire County Council one of the best in the country at supporting people to stay in education or training" data-social-headline="Hampshire one of the best at helping people stay in education" data-url="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086#ICID=sharebar_pinterest" data-leadtext="More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year" data-content-image="http://i3.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s1200/hampshire-winchester-county-council.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;39858&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9974266,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/gethampshire/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p> <a data-action="hampshire-county-council" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="3" href="http://www.gethampshire.co.uk/all-about/hampshire-county-council" target="_blank">Hampshire County Council</a> is one of the best performing authorities in the country at supporting young people to stay in education or training. </p> <p>Latest figures show more than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year.</p> <p>With some 27,000 young people reaching the age they are entitled to further education last year, Hampshire is one of only seven authority areas in England that had more than 20,000 young people to support.</p> <p>Of these seven areas, Hampshire also had the highest number of young people entering further education or training.</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Education in north Hampshire</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-school-admits-defeat-after-12571885" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i3.gethampshire.co.uk/incoming/article12571921.ece/ALTERNATES/s482b/JS110503512.jpg" alt="St Joseph's Primary School in Aldershot has lost a planning appeal to build extra classrooms due to the feared impact the plans would have on traffic and parking CREDIT: ALISTAIR WILSON" itemprop="image" content="http://i3.gethampshire.co.uk/incoming/article12571921.ece/ALTERNATES/s482b/JS110503512.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Aldershot school loses appeal
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.gethampshire.co.uk/news/local-news/odiham-pupils-demonstrate-dangers-sending-12567534" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i4.getsurrey.co.uk/incoming/article12575012.ece/ALTERNATES/s482b/CNR_sah_080217mays.jpg" alt="" itemprop="image" content="http://i4.getsurrey.co.uk/incoming/article12575012.ece/ALTERNATES/s482b/CNR_sah_080217mays.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
World Safer Internet Day
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-school-wins-25-million-12550697" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i1.gethampshire.co.uk/incoming/article12551131.ece/ALTERNATES/s482b/JS110816354.jpg" alt="The crest of Talavera Infant School in Gun Hill, Aldershot, which is to receive &pound;2.48 million in government funding for refurbishment works to make its buildings more energy-efficient" itemprop="image" content="http://i1.gethampshire.co.uk/incoming/article12551131.ece/ALTERNATES/s482b/JS110816354.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Aldershot school gets &pound;2.5 million
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.gethampshire.co.uk/news/local-news/mp-launches-campaign-new-secondary-12504100" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i1.gethampshire.co.uk/incoming/article12504129.ece/ALTERNATES/s482b/CJW_SHP_-AN150415_08JPG.jpg" alt="North East Hampshire MP Ranil Jayawardena" itemprop="image" content="http://i1.gethampshire.co.uk/incoming/article12504129.ece/ALTERNATES/s482b/CJW_SHP_-AN150415_08JPG.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
MP wants new secondary school
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>This strong performance is reflected by a correspondingly low number of young people in the county who are Not in Employment, Education or Training (NEET).</p> <p>At 1.7%, Hampshire’s proportion of NEET young people is well below the national average of 2.7%.</p> <p>Councillor Peter Edgar, Hampshire County Council’s executive member for education, said: “Supporting young people to continue their education or training is one of our key priorities, and I’m very proud of our success in this area, supported by schools, parents and carers.</p> <h3>'Successful, lifelong employment'</h3> <p>“With almost 27,000 young people turning 16 or 17 years old in Hampshire last year, we have a bigger need to meet than most other local authorities in England.</p> <p>“Nonetheless, we are exceeding both the national average, and the performance of all other authorities in England that have a similar number of young people.</p> <p>“Of course we cannot be complacent about our strong performance and we will continue to push for even more opportunities for young people - not just in colleges, but in apprenticeships, traineeships and other learning programmes that give young people the skills they will need to help them enjoy successful, lifelong employment.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.gethampshire.co.uk/news/local-news/aldershots-first-all-through-merged-12619641">Aldershot's first 'all-through' merged school receives a name in the run-up to launch</a></li>
</ul>
</aside> <p>“We also work with local industry and economic partners to help target learning towards local skills needs, ensuring that young people can contribute to the local economy, as well as securing their futures.”</p> <p>A young person reaching the age of 16 or 17 is entitled to an offer of a place in education or training the following year by the end of September. This is known as the ‘September Guarantee’.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.gethampshire.co.uk/news/local-news/council-recommends-farnborough-college-technology-12588101">Farnborough College of Technology and Guildford College merger recommended by government, but headteacher says talks 'paused'</a></li>
</ul>
</aside> <p>The Department for Education has recently published data to show local authorities’ performance in providing the September Guarantee across England.</p> <p>Hampshire County Council’s performance puts it significantly above the national average of 94.5%, and among the highest in the south of England.</p></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetHampshire" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetHampshire"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @GetHampshire</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/gethampshire/subscriptions/" data-mailingListId="39858"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="gethampshire-12648086" data-article-id="12648086" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-gethampshire-12648086"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.gethampshire.co.uk/all-about/hampshire-county-council">Hampshire County Council</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889"><img data-src="http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s615/LWP_SAH__AN164670_07JPG.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Aldershot pub's future still hanging in the balance as council looks at 'community asset' bid</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Campaigners are trying to secure legal protection for their local after it was put up for sale as a 'going concern or an investment opportunity'</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538"><img data-srcset="http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s180/AWP_SAH_AN170233_1JPG.jpg 180w, http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s458/AWP_SAH_AN170233_1JPG.jpg 458w" data-src="http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s615/AWP_SAH_AN170233_1JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/church-crookham">Church Crookham</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538">Aldershot man pleads guilty to assault following Church Crookham road incident</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538">Jason Evans will be sentenced at Winchester Crown Court on March 16 following the incident in Bourley Road on January 22</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s180/aldershot-wellington-statue.jpg 180w, http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s458/aldershot-wellington-statue.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s615/aldershot-wellington-statue.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825">Dead body in Aldershot reported to police was actually a man sleeping</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825">A woman phoned police after seeing what she thought was a dead body in Aldershot</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074"><img data-srcset="http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s180/JS112738685.jpg 180w, http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s458/JS112738685.jpg 458w" data-src="http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s615/JS112738685.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">Tumble dryer fire just a day after warning against using faulty brands</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">The incident follows updated consumer advice that certain brands should be unplugged until they are repaired</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s180/homeless-person.jpg 180w, http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s458/homeless-person.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s615/homeless-person.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/rushmoor-borough-council">Rushmoor Borough Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285">Rushmoor anti-social behaviour fines plan revised amid fears for the homeless</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285">Public sleeping has been removed from the list of offences covered by proposed Public Space Protection Orders</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074"><img data-src="http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s615/JS112738685.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">Tumble dryer fire just a day after warning against using faulty brands</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">The incident follows updated consumer advice that certain brands should be unplugged until they are repaired</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086"><img data-srcset="http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s180/hampshire-winchester-county-council.jpg 180w, http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s458/hampshire-winchester-county-council.jpg 458w" data-src="http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s615/hampshire-winchester-county-council.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hampshire-county-council">Hampshire County Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086">Hampshire County Council one of the best in the country at supporting people to stay in education or training</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086">More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s180/homeless-person.jpg 180w, http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s458/homeless-person.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s615/homeless-person.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/rushmoor-borough-council">Rushmoor Borough Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285">Rushmoor anti-social behaviour fines plan revised amid fears for the homeless</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285">Public sleeping has been removed from the list of offences covered by proposed Public Space Protection Orders</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s180/LWP_SAH__AN164670_07JPG.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s458/LWP_SAH__AN164670_07JPG.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s615/LWP_SAH__AN164670_07JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Aldershot pub's future still hanging in the balance as council looks at 'community asset' bid</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Campaigners are trying to secure legal protection for their local after it was put up for sale as a 'going concern or an investment opportunity'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s180/aldershot-wellington-statue.jpg 180w, http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s458/aldershot-wellington-statue.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s615/aldershot-wellington-statue.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825">Dead body in Aldershot reported to police was actually a man sleeping</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825">A woman phoned police after seeing what she thought was a dead body in Aldershot</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/sneak-peek-inside-miller-carter-12646168"><img data-src="http://i3.gethampshire.co.uk/incoming/article12647752.ece/ALTERNATES/s615/LNR_SAH_230217MillerandCarterFleet-14JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/fleet">Fleet</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/sneak-peek-inside-miller-carter-12646168">Sneak peek inside Miller and Carter steak house in Fleet</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/sneak-peek-inside-miller-carter-12646168">The wait is finally over for steak lovers across Hampshire, as Miller and Carter steak house prepares to open its doors in Fleet</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s180/LWP_SAH__AN164670_07JPG.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s458/LWP_SAH__AN164670_07JPG.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s615/LWP_SAH__AN164670_07JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Aldershot pub's future still hanging in the balance as council looks at 'community asset' bid</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Campaigners are trying to secure legal protection for their local after it was put up for sale as a 'going concern or an investment opportunity'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538"><img data-srcset="http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s180/AWP_SAH_AN170233_1JPG.jpg 180w, http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s458/AWP_SAH_AN170233_1JPG.jpg 458w" data-src="http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s615/AWP_SAH_AN170233_1JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/church-crookham">Church Crookham</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538">Aldershot man pleads guilty to assault following Church Crookham road incident</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538">Jason Evans will be sentenced at Winchester Crown Court on March 16 following the incident in Bourley Road on January 22</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s180/aldershot-wellington-statue.jpg 180w, http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s458/aldershot-wellington-statue.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s615/aldershot-wellington-statue.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825">Dead body in Aldershot reported to police was actually a man sleeping</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825">A woman phoned police after seeing what she thought was a dead body in Aldershot</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074"><img data-srcset="http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s180/JS112738685.jpg 180w, http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s458/JS112738685.jpg 458w" data-src="http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s615/JS112738685.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">Tumble dryer fire just a day after warning against using faulty brands</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">The incident follows updated consumer advice that certain brands should be unplugged until they are repaired</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074"><img data-src="http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s615/JS112738685.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">Tumble dryer fire just a day after warning against using faulty brands</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">The incident follows updated consumer advice that certain brands should be unplugged until they are repaired</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-zaal-fine-12650857"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12650894.ece/ALTERNATES/s180/AWP_SAH_AN170480_11JPG.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12650894.ece/ALTERNATES/s458/AWP_SAH_AN170480_11JPG.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article12650894.ece/ALTERNATES/s615/AWP_SAH_AN170480_11JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/fleet">Fleet</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-zaal-fine-12650857">Curry of the Year 2017: Zaal Fine Dining in Fleet offers fresh flavoursome food and 'the best service'</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-zaal-fine-12650857">Loyal customers are so impressed they keep on returning to the Reading Road South restaurant</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086"><img data-srcset="http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s180/hampshire-winchester-county-council.jpg 180w, http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s458/hampshire-winchester-county-council.jpg 458w" data-src="http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s615/hampshire-winchester-county-council.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hampshire-county-council">Hampshire County Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086">Hampshire County Council one of the best in the country at supporting people to stay in education or training</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086">More than 97% of Hampshire’s 16 and 17-year-olds secured a further education or training placement for the start of the 2016/17 academic year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s180/homeless-person.jpg 180w, http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s458/homeless-person.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s615/homeless-person.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/rushmoor-borough-council">Rushmoor Borough Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285">Rushmoor anti-social behaviour fines plan revised amid fears for the homeless</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285">Public sleeping has been removed from the list of offences covered by proposed Public Space Protection Orders</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s180/LWP_SAH__AN164670_07JPG.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s458/LWP_SAH__AN164670_07JPG.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s615/LWP_SAH__AN164670_07JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Aldershot pub's future still hanging in the balance as council looks at 'community asset' bid</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Campaigners are trying to secure legal protection for their local after it was put up for sale as a 'going concern or an investment opportunity'</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074"><img data-srcset="http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s180/JS112738685.jpg 180w, http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s220b/JS112738685.jpg 220w, http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s270b/JS112738685.jpg 270w" data-src="http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s615/JS112738685.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">Tumble dryer fire just a day after households told not to use faulty brands</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12651074"><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">The incident follows updated consumer advice that certain brands should be unplugged until they are repaired</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s180/LWP_SAH__AN164670_07JPG.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s220b/LWP_SAH__AN164670_07JPG.jpg 220w, http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s270b/LWP_SAH__AN164670_07JPG.jpg 270w" data-src="http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s615/LWP_SAH__AN164670_07JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Aldershot pub's future still hanging in the balance as council looks at 'community asset' bid</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12631889"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Campaigners are trying to secure legal protection for their local after it was put up for sale as a 'going concern or an investment opportunity'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s180/homeless-person.jpg 180w, http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s220b/homeless-person.jpg 220w, http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s270b/homeless-person.jpg 270w" data-src="http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s615/homeless-person.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/rushmoor-borough-council">Rushmoor Borough Council</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285">Rushmoor anti-social behaviour fines plan revised amid fears for the homeless</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12636285"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285">Public sleeping has been removed from the list of offences covered by proposed Public Space Protection Orders</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/fleet-town-fc-derby-clash-12634892"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12378943.ece/ALTERNATES/s180/SLR_SAH_281216Cantle_1.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12378943.ece/ALTERNATES/s220b/SLR_SAH_281216Cantle_1.jpg 220w, http://i3.gethampshire.co.uk/incoming/article12378943.ece/ALTERNATES/s270b/SLR_SAH_281216Cantle_1.jpg 270w" data-src="http://i3.gethampshire.co.uk/incoming/article12378943.ece/ALTERNATES/s615/SLR_SAH_281216Cantle_1.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/fleet-town-fc">Fleet Town FC</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/fleet-town-fc-derby-clash-12634892">Fleet Town FC derby clash with Farnborough to be dedicated to 'beloved' chairman</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12634892"><a href="http://www.gethampshire.co.uk/news/local-news/fleet-town-fc-derby-clash-12634892#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/fleet-town-fc-derby-clash-12634892">Much-missed chairman Steve Cantle was 'really looking forward' to the local derby with rivals Farnborough</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s180/aldershot-wellington-statue.jpg 180w, http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s220b/aldershot-wellington-statue.jpg 220w, http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s270b/aldershot-wellington-statue.jpg 270w" data-src="http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s615/aldershot-wellington-statue.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825">Dead body in Aldershot reported to police was actually a man sleeping</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12648825"><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825">A woman phoned police after seeing what she thought was a dead body in Aldershot</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/interpreter-helped-driving-theory-test-12642869"><img data-srcset="http://i4.getsurrey.co.uk/incoming/article12644708.ece/ALTERNATES/s180/nip_ham_151015drivingtest_1JPG.jpg 180w, http://i4.getsurrey.co.uk/incoming/article12644708.ece/ALTERNATES/s220b/nip_ham_151015drivingtest_1JPG.jpg 220w, http://i4.getsurrey.co.uk/incoming/article12644708.ece/ALTERNATES/s270b/nip_ham_151015drivingtest_1JPG.jpg 270w" data-src="http://i4.getsurrey.co.uk/incoming/article12644708.ece/ALTERNATES/s615/nip_ham_151015drivingtest_1JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/interpreter-helped-driving-theory-test-12642869">Interpreter helped driving theory test candidates cheat by giving answers in secret Ukranian code instead of Russian</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getsurrey-12642869"><a href="http://www.gethampshire.co.uk/news/local-news/interpreter-helped-driving-theory-test-12642869#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/interpreter-helped-driving-theory-test-12642869">Anna Rotherham worked as a Russian interpreter for the DVSA at its Aldershot test centre and tipped off candidates by giving correct answers in Ukrainian instead</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538"><img data-srcset="http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s180/AWP_SAH_AN170233_1JPG.jpg 180w, http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s220b/AWP_SAH_AN170233_1JPG.jpg 220w, http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s270b/AWP_SAH_AN170233_1JPG.jpg 270w" data-src="http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s615/AWP_SAH_AN170233_1JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/church-crookham">Church Crookham</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538">Aldershot man pleads guilty to assault following Church Crookham road incident</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538">Jason Evans will be sentenced at Winchester Crown Court on March 16 following the incident in Bourley Road on January 22</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889"><img data-src="http://i2.gethampshire.co.uk/incoming/article12389764.ece/ALTERNATES/s180/LWP_SAH__AN164670_07JPG.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-pubs-future-still-hanging-12631889">Aldershot pub's future still hanging in the balance as council looks at 'community asset' bid</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074"><img data-src="http://i1.gethampshire.co.uk/incoming/article12651345.ece/ALTERNATES/s180/JS112738685.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/tumble-dryer-fire-just-day-12651074">Tumble dryer fire just a day after warning against using faulty brands</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538"><img data-src="http://i4.gethampshire.co.uk/incoming/article12645565.ece/ALTERNATES/s180/AWP_SAH_AN170233_1JPG.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-man-pleads-guilty-assault-12645538">Aldershot man pleads guilty to assault following Church Crookham road incident</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825"><img data-src="http://i3.gethampshire.co.uk/incoming/article5837555.ece/ALTERNATES/s180/aldershot-wellington-statue.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/dead-body-aldershot-reported-police-12648825">Dead body in Aldershot reported to police was actually a man sleeping</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285"><img data-src="http://i3.getsurrey.co.uk/incoming/article4864638.ece/ALTERNATES/s180/homeless-person.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/rushmoor-anti-social-behaviour-fines-12636285">Rushmoor anti-social behaviour fines plan revised amid fears for the homeless</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/interpreter-helped-driving-theory-test-12642869"><img data-src="http://i4.getsurrey.co.uk/incoming/article12644708.ece/ALTERNATES/s180/nip_ham_151015drivingtest_1JPG.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/interpreter-helped-driving-theory-test-12642869">Interpreter helped driving theory test candidates cheat by giving answers in secret Ukranian code instead of Russian</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-international-exhibition--conference-12631158"><img data-src="http://i3.getsurrey.co.uk/incoming/article12631121.ece/ALTERNATES/s180/GLP_SAH_AN170360_18JPG.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-international-exhibition--conference-12631158">Farnborough International Exhibition and Conference Centre: Take a tour as work to start on new exhibition hall</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/storm-doris-trees-uprooted-roof-12649516"><img data-src="http://i1.getsurrey.co.uk/incoming/article12644189.ece/ALTERNATES/s180/weather-MAIN.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/storm-doris-trees-uprooted-roof-12649516">Storm Doris: Trees uprooted, roof tiles ripped off and roads and railways blocked after 60mph winds hit south east</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-principal-return-after-relationship-5827957"><img data-src="http://i2.gethampshire.co.uk/incoming/article5827936.ece/ALTERNATES/s180/simon-jarvis.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-principal-return-after-relationship-5827957">Farnborough principal to return after relationship allegations</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/jurassic-world-2-scenes-shot-12630005"><img data-src="http://i3.gethampshire.co.uk/incoming/article12630099.ece/ALTERNATES/s180/Film-Jurassic-World-HANDOUT-PICTURE-dinosaur.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/jurassic-world-2-scenes-shot-12630005">Jurassic World 2 scenes to be shot in Fleet and Hawley, film fans claim</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/north-camp-play-area-closes-12634628"><img data-src="http://i2.gethampshire.co.uk/incoming/article12634821.ece/ALTERNATES/s180/JS112434708.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/north-camp-play-area-closes-12634628">North Camp play area closes for £100,000 revamp works</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/fleet-town-fc-derby-clash-12634892"><img data-src="http://i3.gethampshire.co.uk/incoming/article12378943.ece/ALTERNATES/s180/SLR_SAH_281216Cantle_1.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/fleet-town-fc-derby-clash-12634892">Fleet Town FC derby clash with Farnborough to be dedicated to 'beloved' chairman</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/fleet-harlington-development-plans-flagship-12640562"><img data-src="http://i4.gethampshire.co.uk/incoming/article8677996.ece/ALTERNATES/s180/TM47558-1.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/fleet-harlington-development-plans-flagship-12640562">Fleet Harlington development: Plans for flagship centre to go on show</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/nostalgia-aldershot-marks-45th-anniversary-12643189"><img data-src="http://i3.getsurrey.co.uk/incoming/article12643161.ece/ALTERNATES/s180/NGR_SAH_250214Bomb.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/nostalgia-aldershot-marks-45th-anniversary-12643189">Aldershot marks 45th anniversary of Official Irish Republican Army’s bombing of British Army’s 16th Parachute Brigade</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/screwfix-live-event-return-farnborough-12573288"><img data-src="http://i1.gethampshire.co.uk/incoming/article12573239.ece/ALTERNATES/s180/jsr_SAH_080217screwfix_03JPG.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/screwfix-live-event-return-farnborough-12573288">Screwfix LIVE event to return to Farnborough - and organisers are promising it will be bigger than ever</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/scarlet-fever-cases-reported-rushmoor-12644486"><img data-src="http://i4.getsurrey.co.uk/incoming/article12607653.ece/ALTERNATES/s180/ScarletFever.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/scarlet-fever-cases-reported-rushmoor-12644486">Scarlet fever cases reported in Rushmoor in 2017 doubled from previous year</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/retiring-rushmoor-borough-council-chief-12644798"><img data-src="http://i3.getsurrey.co.uk/incoming/article12612322.ece/ALTERNATES/s180/SPP_SAH_AN170395_07JPG.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/retiring-rushmoor-borough-council-chief-12644798">Retiring Rushmoor Borough Council chief executive Andrew Lloyd given honorary freedom of the borough</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/yateley-gig-green-2017-only-12641216"><img data-src="http://i2.gethampshire.co.uk/incoming/article8947612.ece/ALTERNATES/s180/JS40601279-2.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/yateley-gig-green-2017-only-12641216">Yateley Gig on the Green 2017: Only days left to get Super Early Bird tickets</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086"><img data-src="http://i4.getsurrey.co.uk/incoming/article5692210.ece/ALTERNATES/s180/hampshire-winchester-county-council.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/hampshire-county-council-one-best-12648086">Hampshire County Council one of the best in the country at supporting people to stay in education or training</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/news/local-news/two-aldershot-pubs-within-01miles-12288137"><img data-src="http://i2.gethampshire.co.uk/incoming/article12288485.ece/ALTERNATES/s180/Pubs-main.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/news/local-news/two-aldershot-pubs-within-01miles-12288137">Two Aldershot pubs within 0.1miles of each other up for sale</a></strong></div></div></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.gethampshire.co.uk/news/">News</a></li><li><a href="http://www.gethampshire.co.uk/whats-on/">What's On</a></li><li><a href="http://www.gethampshire.co.uk/sport/">Sport</a></li><li><a href="http://www.gethampshire.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/GetHampshire">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/GetHampshire">twitter</a></li><li><a class="icon instagram" href="https://www.instagram.com/gethampshire">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.gethampshire.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.gethampshire.co.uk/about-us/">About Us</a></li><li><a href="http://www.gethampshire.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.gethampshire.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.gethampshire.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.gethampshire.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.gethampshire.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.gethampshire.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.gethampshire.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.gethampshire.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.gethampshire.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.gethampshire.co.uk/">© 2016 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.gethampshire.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=6342b99f5cb67563f3c6104b5a4a7468" type="text/javascript" ></script>
<script src="http://s.gethampshire.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1487847115" type="text/javascript" ></script>
<script src="http://s.gethampshire.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1ca08f405b71bdc41d5b78f65cc9ee20" type="text/javascript" ></script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12648564" >
<script>
var ls;
var premiumTags = ["Premium Boro", "Anfield Extra"]
var timerBlokada = 20000;
var article = document.querySelector('.mod-article');
if (localStorage) {
ls = JSON.parse(localStorage.getItem("sso_comments"));
}
if (ls.stctttdaf !== true && window.digitalData && premiumTags.indexOf(window.digitalData.article.attributes.primaryTag) !== -1) {
article.classList.add("blokada-auto");
setTimeout(function(){
article.classList.remove("blokada-auto");
}, timerBlokada);
}
</script>
<style>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</style>
</div>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.gethampshire.co.uk/?rt=1&ctxId=10809&pubId=29&cat=&meta=read-news&objId=12648086&type=article&title=Hampshire+County+Council+one+of+the+best+in+the+country+at+supporting+people+to+stay+in+education+or+training&url=http%3a%2f%2fwww.gethampshire.co.uk%2fnews%2flocal-news%2fhampshire-county-council-one-best-12648086&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.gethampshire.co.uk/?rt=1&amp;ctxId=10809&amp;pubId=29&amp;cat=&amp;meta=read-news&amp;objId=12648086&amp;type=article&amp;title=Hampshire+County+Council+one+of+the+best+in+the+country+at+supporting+people+to+stay+in+education+or+training&amp;url=http%3a%2f%2fwww.gethampshire.co.uk%2fnews%2flocal-news%2fhampshire-county-council-one-best-12648086" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
