<!DOCTYPE html>
<html>
<!--
page generated at: Mon Mar 13 18:23:17 GMT 2017
page generated by escenic.server/hostname: reg-pres12.tm-aws.com/reg-pres12.tm-aws.com
-->
<head>
<title>Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years - Get Hampshire</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region"/><meta name="robots" content="noarchive"/><meta name="keywords" content="Fleet,Aldershot"/><meta name="news_keywords" content="Fleet,Aldershot"/><meta name="author" content="Stephen Lloyd"/><meta name="google-site-verification" content="HTtrxLi_oGomLIOQcAY5LAqXTAQb3TpZLXXuacopPmI"/><meta property="fb:app_id" content="211847972302835"/><meta property="fb:page_id" content="270736829665896"/><meta property="fb:pages" content="270736829665896"/><link rel="canonical" href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349"/><link rel="amphtml" href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349.amp"/>
<meta property="og:site_name" content="gethampshire"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Will Fleet's The Gulshan win our Curry of the Year competition?"/><meta property="og:url" content="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349"/><meta property="og:description" content="The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region"/><meta property="og:image" content="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg"/><meta property="og:section" content="Food &amp; Drink"/><meta property="article:tag" content="Aldershot"/><meta property="article:tag" content="Fleet"/><meta property="article:author" content="http://www.gethampshire.co.uk/authors/stephen-lloyd/"/><meta property="article:published_time" content="2017-03-13T11:35:43Z"/><meta property="article:modified_time" content="2017-03-13T11:35:43Z"/><meta property="article:expiration_time" content="2017-04-12T11:35:43Z"/><meta property="article:section" content="Food &amp; Drink"/><meta property="article:id" content="gethampshire-12724349"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@GetHampshire"/><meta name="twitter:creator" value="@fleetnandm"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;aldershot,fleet&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12724349&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/gethampshire.co.uk/whats-on/food-drink-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536634&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_xh5kczm2ubz5vo3kiy3b2to4ja&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-23&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1489429397981,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;whats-on&quot;,&quot;channelId&quot;:&quot;10819&quot;,&quot;sectionId&quot;:&quot;25633&quot;,&quot;publicationName&quot;:&quot;gethampshire&quot;,&quot;publicationId&quot;:&quot;29&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;get hampshire:whats-on:food-drink-news:article:curry-year-gulshan-fleet:12724349&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;get hampshire&quot;,&quot;ownerSiteDomain&quot;:&quot;www.gethampshire.co.uk&quot;,&quot;subSectionOne&quot;:&quot;whats-on&quot;,&quot;subSectionTwo&quot;:&quot;food-drink-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Aldershot|Fleet&quot;,&quot;articleAuthor&quot;:&quot;Stephen Lloyd&quot;,&quot;articleId&quot;:&quot;12724349&quot;,&quot;articleTitle&quot;:&quot;Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years&quot;,&quot;articleUrl&quot;:&quot;http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349&quot;,&quot;headline&quot;:&quot;get hampshire_curry-year-gulshan-fleet&quot;,&quot;primaryTag&quot;:&quot;Fleet&quot;,&quot;publishDate&quot;:&quot;2017-03-13&quot;,&quot;firstPublishDate&quot;:&quot;2017-03-13|11:35&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;get hampshire&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;6&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12724349&quot;}}}"/>
<link rel="shortcut icon" href="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/publications/gethampshire/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1489399878"/><link rel="stylesheet" type="text/css" href="http://s.gethampshire.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1489399878"/><link rel="stylesheet" type="text/css" href="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/publications/gethampshire/scss/gethampshire.css?v=1489399878"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":29,"topSectionId":10819,"homepageId":10789,"sectionAncestorsIDs":[25633,10819,10789],"publication":"gethampshire","frontendRoot":"http://s.gethampshire.co.uk","frontendVersion":"1489399878","gigya":{"apikey":"3_HbPtnlMsDSPUiVzvlXFbyvs6geNQzay6AYPXjlxukmjg3nnzUOjdZrMfjDVleVzV","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.gethampshire.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_gethampshire_widget&page=today&locale=en-GB&id=51.057695,-1.308063","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/51.057695/-1.308063/observations/current.json?language=en-GB&units=m","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"211847972302835"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"XZVYR-A6JWD-H2WLS-PHWBM-HKFPH"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.gethampshire.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="cfc7bd09b7ebd97e6f4010bdcc24ac04",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(d){console.warn("Couldn't find mpulse api key: "+d)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",b,!1):k.attachEvent&&k.attachEvent("onload",b),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(d){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">gethampshire</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/aldershot-town-fc">Aldershot Town FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/farnborough-fc">Farnborough FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/all-about/fleet-town-fc">Fleet Town FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/other-sport/">Other Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/sport/football/">Football</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/competitions/">Competitions</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/food-drink/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/fashion/">Fashion</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/travel/">Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.gethampshire.co.uk/lifestyle/lifestyle-opinion/">Lifestyle Opinion</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.gethampshire.co.uk/in-your-area/">In Your Area</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li class="hidden"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/GetHampshire">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/GetHampshire">twitter</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/gethampshire">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4jobs.co.uk/london-and-home-counties/">Jobs</a></li><li><a href="http://www.gethampshire.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.gethampshire.co.uk/news/property/">Property</a></li><li><a href="http://www.gethampshire.co.uk/buy-sell-tell/business-directory/">Business Directory</a></li><li><a href="http://www.gethampshire.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.gethampshire.co.uk/buysell">BuySell</a></li><li><a href="http://dating.gethampshire.co.uk">Dating</a></li><li><a href="http://www.bookanad.com/regions/southern/">Book an Ad</a></li><li><a href="http://www.newmarket.travel/sur">Travel</a></li><li><a href="http://sandbmedia.newsprints.co.uk/">Buy a photo</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.gethampshire.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.gethampshire.co.uk/about-us/">About Us</a></li><li><a href="http://www.gethampshire.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.gethampshire.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.gethampshire.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.gethampshire.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.gethampshire.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.gethampshire.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.gethampshire.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.gethampshire.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.gethampshire.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.gethampshire.co.uk/">© 2016 Trinity Mirror Southern</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.gethampshire.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/whats-on/" rel="vocabulary:url" property="vocabulary:title">What's On</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/" rel="vocabulary:url" property="vocabulary:title">Food &amp; Drink</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.gethampshire.co.uk/all-about/fleet" rel="vocabulary:url" property="vocabulary:title">Fleet</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="gethampshire"/><meta itemprop="url" content="http://www.gethampshire.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/gethampshire.png"/><meta itemprop="width" content="308"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349"/><article class="mod-article article-main channel-whats-on"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.gethampshire.co.uk/whats-on/">What's On</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years</h1><h2 itemprop="description">The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region</h2><div class="byline"><div class="sharebar" data-share-image="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg" data-share-url="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349" data-context="share-bar-12724349" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12724349" data-stream-id="gethampshire-12724349"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years" data-social-headline="Will Fleet's The Gulshan win our Curry of the Year competition?" data-url="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349#ICID=sharebar_facebook" data-leadtext="The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region" data-content-image="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years" data-social-headline="Will Fleet's The Gulshan win our Curry of the Year competition?" data-url="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349#ICID=sharebar_twitter" data-leadtext="The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region" data-content-image="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years" data-social-headline="Will Fleet's The Gulshan win our Curry of the Year competition?" data-url="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349#ICID=sharebar_googleplus" data-leadtext="The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region" data-content-image="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years" data-social-headline="Will Fleet's The Gulshan win our Curry of the Year competition?" data-url="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349#ICID=sharebar_pinterest" data-leadtext="The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region" data-content-image="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Stephen Lloyd"/><meta itemprop="sameAs" content="http://www.gethampshire.co.uk/authors/stephen-lloyd/"/></div><div class="article-information" itemprop="datePublished" content="2017-03-13T11:35:43Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.gethampshire.co.uk/authors/stephen-lloyd/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Stephen Lloyd</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-03-13T11:35:43Z"></time>11:35, 13 MAR 2017</li><meta itemprop="dateModified" content="2017-03-13T11:35:43Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.gethampshire.co.uk/whats-on/">What's On</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s615/DPP_SAH_an170599_002JPG.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s508/DPP_SAH_an170599_002JPG.jpg 508w, http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s810/DPP_SAH_an170599_002JPG.jpg 810w" src="http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s615/DPP_SAH_an170599_002JPG.jpg" alt="The Gulshan in Fleet Road, Fleet" content="http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s615/DPP_SAH_an170599_002JPG.jpg"/><figcaption><span class="caption" itemprop="description">The Gulshan in Fleet Road, Fleet</span><span class="credit" itemprop="author"> (Photo: Darren Pepe)</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg" data-share-url="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349" data-context="share-bar-12724349" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12724349" data-stream-id="gethampshire-12724349"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years" data-social-headline="Will Fleet's The Gulshan win our Curry of the Year competition?" data-url="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349#ICID=sharebar_facebook" data-leadtext="The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region" data-content-image="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years" data-social-headline="Will Fleet's The Gulshan win our Curry of the Year competition?" data-url="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349#ICID=sharebar_twitter" data-leadtext="The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region" data-content-image="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years" data-social-headline="Will Fleet's The Gulshan win our Curry of the Year competition?" data-url="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349#ICID=sharebar_googleplus" data-leadtext="The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region" data-content-image="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years" data-social-headline="Will Fleet's The Gulshan win our Curry of the Year competition?" data-url="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349#ICID=sharebar_pinterest" data-leadtext="The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region" data-content-image="http://i1.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s1200/DPP_SAH_an170599_002JPG.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;39858&quot;,&quot;displayName&quot;:&quot;weekly&quot;,&quot;contentId&quot;:9974266,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/gethampshire/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>The Gulshan is proud to have been at the heart of the <a data-action="fleet" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="1" href="http://www.gethampshire.co.uk/all-about/fleet" target="_blank">Fleet</a> community for more than 40 years.</p> <p>“It was the first and only restaurant in the Fleet area,” said owner Rabbi Chowdhury.</p> <p>“It was established in 1976 by Mr Reaz Ahmed, who sadly passed away last year.</p> <p>“His daughter, Zinad Ahmed and myself, his son-in-law, have now taken over the running of the restaurant.</p> <p>“We serve traditional Bangladesh and Indian food.</p> <p>“So the food we eat at home we provide for our customers and they really like it.</p> <p>“We always use fresh ingredients and there are no artificial flavours.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-zaal-fine-12650857">Curry of the Year 2017: Zaal Fine Dining in Fleet offers fresh flavoursome food and 'the best service'</a></li>
</ul>
</aside> <p>Mr Chowdhury said one of the best selling dishes is shai suria (tender chicken cooked with caremalised onions, green peppers and chillies in a special tandoori sauce). </p> <p>“It’s chicken tikka cooked using a traditional method with fresh ingredients and herbs,” he added.</p> <p>The Gulshan Special (sliced grilled chicken cooked in a tandoori oven with onion, ginger, garlic, coriander sauce and green chillies) is also very popular, along with the akbari biryani (special basmati rice cooked with spiced lamb, yoghurt, mint and saffron).</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i1.gethampshire.co.uk/incoming/article12724594.ece/ALTERNATES/s615b/DPP_SAH_an170599_023JPG.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%"></div>
<div class="mod-image">
<img data-src="http://i1.gethampshire.co.uk/incoming/article12724594.ece/ALTERNATES/s615b/DPP_SAH_an170599_023JPG.jpg" alt="The award-winning restaurant offers a tasty range of traditional food" content="http://i1.gethampshire.co.uk/incoming/article12724594.ece/ALTERNATES/s615b/DPP_SAH_an170599_023JPG.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">The menu is packed with a tasty range of traditional food</span>
<span class="credit" itemprop="author"> (Photo: Darren Pepe)</span>
</figcaption>
</figure> <p>The food is so good that The Gulshan was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region.</p> <p>Mr Chowdhury said a new menu is being introduced very soon.</p> <p>“We want to reduce the number of main dishes to about 20 and they will all be excellent,” he added. “I would encourage people to come in and try them.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i4.gethampshire.co.uk/incoming/article12724630.ece/ALTERNATES/s615b/DPP_SAH_an170599_009JPG.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%"></div>
<div class="mod-image">
<img data-src="http://i4.gethampshire.co.uk/incoming/article12724630.ece/ALTERNATES/s615b/DPP_SAH_an170599_009JPG.jpg" alt="The restaurant offers a fine dining experience" content="http://i4.gethampshire.co.uk/incoming/article12724630.ece/ALTERNATES/s615b/DPP_SAH_an170599_009JPG.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">The restaurant offers a fine dining experience</span>
<span class="credit" itemprop="author"> (Photo: Darren Pepe)</span>
</figcaption>
</figure> <p>The restaurant has 10 staff, including five in the kitchen.</p> <p>“The three main chefs are all from Bangladesh,” said Mr Chowdhury.</p> <p>“The main chef has 20 years’ experience, the second chef is 55-years-old and started cooking professionally when he was 20, and the third chef has about 15 years’ experience.</p> <p>“They all have a lot of experience and that shows in the quality of dishes that they produce. That is why people keep coming back.</p> <p>“It’s the key to our long-term success.”</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i2.gethampshire.co.uk/incoming/article12724639.ece/ALTERNATES/s615b/AN135598.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="405" />
<div class="outer">
<div class="spacer" style="padding-top:65.85%"></div>
<div class="mod-image">
<img data-src="http://i2.gethampshire.co.uk/incoming/article12724639.ece/ALTERNATES/s615b/AN135598.jpg" alt="Mr Chowdhury celebrates the restaurants 37th birthday" content="http://i2.gethampshire.co.uk/incoming/article12724639.ece/ALTERNATES/s615b/AN135598.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Mr Chowdhury celebrates the restaurant's birthday</span>
<span class="credit" itemprop="author"> (Photo: Alistair Wilson)</span>
</figcaption>
</figure> <p>Mr Chowdhury said the restaurant’s 40th anniversary was celebrated in September last year.</p> <p>“We had a two-day party and invited all our loyal customers,” he added. “More than 80 people attended each day and there was free food for everyone.”</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-flavour-indias-12597311">Curry of the Year 2017: The flavour of India's Golden Triangle finds favour at Gourmet Trends in Fleet</a></li>
</ul>
</aside> <p>The restaurant also sponsors a Fleet Spurs youth team, Hart Swimming Club, Fleet’s North Hants Golf Club and The Army Golf Club in Aldershot, with members receiving discounts on their food.</p> <p>“As one of the oldest restaurants in Fleet we are happy to put something back into the community,” said Mr Chowdhury.</p> <p>“We have always enjoyed fantastic local support and feel it is only right that we return this.”</p> <p><em><strong>To vote in our Curry of the Year competition fill in the voting form, available in the News &amp; Mail series newspapers.</strong></em></p></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/GetHampshire" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=GetHampshire"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @GetHampshire</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/gethampshire/subscriptions/" data-mailingListId="39858"><strong><span class="icon mail small"></span>Subscribe to our Weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="gethampshire-12724349" data-article-id="12724349" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-gethampshire-12724349"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></li><li><a class="publication-theme-button-highlight" href="http://www.gethampshire.co.uk/all-about/fleet">Fleet</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="whats-on" data-class="channel-whats-on" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">What's On</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="whats-on" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="whats-on">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="whats-on">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="whats-on"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349"><img data-src="http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s615/DPP_SAH_an170599_002JPG.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/fleet">Fleet</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349">Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349">The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/sneak-peek-inside-miller-carter-12646168"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12647752.ece/ALTERNATES/s180/LNR_SAH_230217MillerandCarterFleet-14JPG.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12647752.ece/ALTERNATES/s458/LNR_SAH_230217MillerandCarterFleet-14JPG.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article12647752.ece/ALTERNATES/s615/LNR_SAH_230217MillerandCarterFleet-14JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/fleet">Fleet</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/sneak-peek-inside-miller-carter-12646168">Sneak peek inside Miller and Carter steak house in Fleet</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/sneak-peek-inside-miller-carter-12646168">The wait is finally over for steak lovers across Hampshire, as Miller and Carter steak house prepares to open its doors in Fleet</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/19-car-boot-sales-unearth-9432267"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article9434051.ece/ALTERNATES/s180/JS58259877.jpg 180w, http://i2.getsurrey.co.uk/incoming/article9434051.ece/ALTERNATES/s458/JS58259877.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article9434051.ece/ALTERNATES/s615/JS58259877.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/19-car-boot-sales-unearth-9432267">19 car boot sales to unearth a treasure or bag a bargain</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/19-car-boot-sales-unearth-9432267">Discover where to find second-hand bargains with our handy car boot sales directory</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/peppa-pig-first-cinema-experience-12710019"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12710139.ece/ALTERNATES/s180/LNR_SAH_080317PeppaPig.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12710139.ece/ALTERNATES/s458/LNR_SAH_080317PeppaPig.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article12710139.ece/ALTERNATES/s615/LNR_SAH_080317PeppaPig.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/peppa-pig-first-cinema-experience-12710019">Peppa Pig My First Cinema Experience returns to the big screen this Easter</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/peppa-pig-first-cinema-experience-12710019">Nine new episodes and interactive sing-a-longs will offers young fans one hour of Peppa fun in cinemas</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/thorpe-park-ready-open-2017-12709013"><img data-srcset="http://i4.getsurrey.co.uk/incoming/article11098907.ece/ALTERNATES/s180/Thorpe-Park.jpg 180w, http://i4.getsurrey.co.uk/incoming/article11098907.ece/ALTERNATES/s458/Thorpe-Park.jpg 458w" data-src="http://i4.getsurrey.co.uk/incoming/article11098907.ece/ALTERNATES/s615/Thorpe-Park.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/thorpe-park-ready-open-2017-12709013">Thorpe Park ready to open for 2017 season - thrill-seekers, prepare!</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/thorpe-park-ready-open-2017-12709013">The finishing touches are being made to the much-loved theme park in Chertsey</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="whats-on"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349"><img data-src="http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s615/DPP_SAH_an170599_002JPG.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/fleet">Fleet</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349">Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349">The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/music-nightlife-news/boomtown-festival-set-return-hampshire-12717540"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article11597728.ece/ALTERNATES/s180/Daisy-B_Bang-Hai-Palace.jpg 180w, http://i2.gethampshire.co.uk/incoming/article11597728.ece/ALTERNATES/s458/Daisy-B_Bang-Hai-Palace.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article11597728.ece/ALTERNATES/s615/Daisy-B_Bang-Hai-Palace.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/music-nightlife-news/boomtown-festival-set-return-hampshire-12717540">Boomtown festival set to return to Hampshire for ninth 'chapter' and the trailer looks INCREDIBLE</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/music-nightlife-news/boomtown-festival-set-return-hampshire-12717540">There's still time to get tickets for the south's most vibrant festival, just a short drive from the Hampshire/Surrey border</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/gallery/marco-pierre-white-steakhouse-bar-12713059"><img data-srcset="http://i1.gethampshire.co.uk/incoming/article12713019.ece/ALTERNATES/s180/LNR_SAH_010317YateleySteakHouse2.jpg 180w, http://i1.gethampshire.co.uk/incoming/article12713019.ece/ALTERNATES/s458/LNR_SAH_010317YateleySteakHouse2.jpg 458w" data-src="http://i1.gethampshire.co.uk/incoming/article12713019.ece/ALTERNATES/s615/LNR_SAH_010317YateleySteakHouse2.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/gallery/marco-pierre-white-steakhouse-bar-12713059">Marco Pierre White Steakhouse Bar and Grill in Yateley</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/gallery/marco-pierre-white-steakhouse-bar-12713059"></a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-sanjha-prides-12683469"><img data-srcset="http://i4.getsurrey.co.uk/incoming/article12686081.ece/ALTERNATES/s180/Sanjha-Indian-restaurant-Camberley.jpg 180w, http://i4.getsurrey.co.uk/incoming/article12686081.ece/ALTERNATES/s458/Sanjha-Indian-restaurant-Camberley.jpg 458w" data-src="http://i4.getsurrey.co.uk/incoming/article12686081.ece/ALTERNATES/s615/Sanjha-Indian-restaurant-Camberley.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/entertainment">Entertainment</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-sanjha-prides-12683469">Curry of the Year 2017: Sanjha prides itself on its authentic Punjabi cuisine and creative cocktails</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-sanjha-prides-12683469">Sanjha's traditional Punjabi take on Indian cuisine is a apparently a winner with the locals and the restaurant hopes to scoop the Curry of the Year 2017 crown</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-music-park-line-up-12651720"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article12651343.ece/ALTERNATES/s180/SPP_SAH_AN170019_31JPG.jpg 180w, http://i3.getsurrey.co.uk/incoming/article12651343.ece/ALTERNATES/s458/SPP_SAH_AN170019_31JPG.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article12651343.ece/ALTERNATES/s615/SPP_SAH_AN170019_31JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/picnic-to-music-in-the-park">Picnic to Music in the Park</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-music-park-line-up-12651720">Farnborough Music in the Park: Line up announced and tickets on sale</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-music-park-line-up-12651720">The event will be held in July to raise money for Phyllis Tuckwell Hospice</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/nick-davey-family-heartbroken-after-12733693"><img data-src="http://i1.getsurrey.co.uk/incoming/article12733625.ece/ALTERNATES/s615/Nicholas-Davey-the-Guildford-hairdresser-who-died-following-a-car-crash-on-the-A31-in-Alton-on-Wedn.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/news/local-news/nick-davey-family-heartbroken-after-12733693">Nick Davey's family: Heartbreaking tributes after 'much-loved son, brother and doting father' dies in A31 car crash</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/nick-davey-family-heartbroken-after-12733693">“Anyone who knew him couldn't fail to be aware of his love of all things Star Wars - may the Force be with you always Nick” </a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-charged-12735532"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12735615.ece/ALTERNATES/s180/JS114304154.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12735615.ece/ALTERNATES/s458/JS114304154.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article12735615.ece/ALTERNATES/s615/JS114304154.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-charged-12735532">Aldershot murder probe: Woman charged with murder following discovery of man's body</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-charged-12735532">Hampshire Police have confirmed a 50-year-old woman arrested after the discovery will appear at Basingstoke Magistrates' Court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/17-hampshire-constabulary-officers-head-12732265"><img data-srcset="http://i4.getsurrey.co.uk/incoming/article12732322.ece/ALTERNATES/s180/CNR_sah_131017policeblood.jpg 180w, http://i4.getsurrey.co.uk/incoming/article12732322.ece/ALTERNATES/s458/CNR_sah_131017policeblood.jpg 458w" data-src="http://i4.getsurrey.co.uk/incoming/article12732322.ece/ALTERNATES/s615/CNR_sah_131017policeblood.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hampshire-police">Hampshire Police</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/17-hampshire-constabulary-officers-head-12732265">17 Hampshire Constabulary officers 'headbutted, punched, kicked and spat at' in weekend of assaults</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/17-hampshire-constabulary-officers-head-12732265">The Hampshire Police Federation said the number of assaults is the &quot;sad reality of policing&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-arrested-12730564"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article12734313.ece/ALTERNATES/s180/SPP_SAH_AN170630_19JPG.jpg 180w, http://i3.getsurrey.co.uk/incoming/article12734313.ece/ALTERNATES/s458/SPP_SAH_AN170630_19JPG.jpg 458w" data-src="http://i3.getsurrey.co.uk/incoming/article12734313.ece/ALTERNATES/s615/SPP_SAH_AN170630_19JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-arrested-12730564">Aldershot murder probe: Woman arrested on suspicion of murder after body of elderly man discovered</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-arrested-12730564">A 50-year-old woman has been arrested in relation to the death of a 75-year-old whose body was found at a property in Victoria Road</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/m3-smart-motorway-seven-day-12736217"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article12736225.ece/ALTERNATES/s180/AWP_SAH_AN137909_4JPG.jpg 180w, http://i2.getsurrey.co.uk/incoming/article12736225.ece/ALTERNATES/s458/AWP_SAH_AN137909_4JPG.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article12736225.ece/ALTERNATES/s615/AWP_SAH_AN137909_4JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/m3">M3</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/m3-smart-motorway-seven-day-12736217">M3 Smart Motorway: Seven day guide to where and when overnight closures will be in place</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/m3-smart-motorway-seven-day-12736217">See our seven day guide to where and when the closures will be and diversion routes</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-halal-butchers-shop-targeted-12724074"><img data-src="http://i4.gethampshire.co.uk/incoming/article12575867.ece/ALTERNATES/s615/AWP_SAH_AN170337_1JPG.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong class="publication-font"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-halal-butchers-shop-targeted-12724074">Farnborough halal butchers shop targeted by closure petition after zero hygiene rating asks for 'another chance'</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/farnborough-halal-butchers-shop-targeted-12724074">Rushmoor Borough Council will reinspect the business after finding standards had 'improved very considerably'</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/car-crashing-through-garden-fence-12732767"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12733338.ece/ALTERNATES/s180/JS114281092.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12733338.ece/ALTERNATES/s458/JS114281092.jpg 458w" data-src="http://i3.gethampshire.co.uk/incoming/article12733338.ece/ALTERNATES/s615/JS114281092.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/car-crashing-through-garden-fence-12732767">Car crashing through garden fence gives Farnborough family a shock</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/car-crashing-through-garden-fence-12732767">The car also knocked over a street sign after leaving the road, but no injuries were reported</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/m3-smart-motorway-seven-day-12736217"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article12736225.ece/ALTERNATES/s180/AWP_SAH_AN137909_4JPG.jpg 180w, http://i2.getsurrey.co.uk/incoming/article12736225.ece/ALTERNATES/s458/AWP_SAH_AN137909_4JPG.jpg 458w" data-src="http://i2.getsurrey.co.uk/incoming/article12736225.ece/ALTERNATES/s615/AWP_SAH_AN137909_4JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/m3">M3</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/m3-smart-motorway-seven-day-12736217">M3 Smart Motorway: Seven day guide to where and when overnight closures will be in place</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/m3-smart-motorway-seven-day-12736217">See our seven day guide to where and when the closures will be and diversion routes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-charged-12735532"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12735615.ece/ALTERNATES/s180/JS114304154.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12735615.ece/ALTERNATES/s458/JS114304154.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article12735615.ece/ALTERNATES/s615/JS114304154.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-charged-12735532">Aldershot murder probe: Woman charged with murder following discovery of man's body</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-charged-12735532">Hampshire Police have confirmed a 50-year-old woman arrested after the discovery will appear at Basingstoke Magistrates' Court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s180/DPP_SAH_an170599_002JPG.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s458/DPP_SAH_an170599_002JPG.jpg 458w" data-src="http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s615/DPP_SAH_an170599_002JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/fleet">Fleet</a></em><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349">Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349">The restaurant was crowned the Bangladesh Caterers Association Restaurant of the Year 2016 for the Surrey and Hampshire region</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-charged-12735532"><img data-srcset="http://i2.gethampshire.co.uk/incoming/article12735615.ece/ALTERNATES/s180/JS114304154.jpg 180w, http://i2.gethampshire.co.uk/incoming/article12735615.ece/ALTERNATES/s220b/JS114304154.jpg 220w, http://i2.gethampshire.co.uk/incoming/article12735615.ece/ALTERNATES/s270b/JS114304154.jpg 270w" data-src="http://i2.gethampshire.co.uk/incoming/article12735615.ece/ALTERNATES/s615/JS114304154.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-charged-12735532">Aldershot murder probe: Woman charged with murder following discovery of man's body</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-charged-12735532">Hampshire Police have confirmed a 50-year-old woman arrested after the discovery will appear at Basingstoke Magistrates' Court</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/m3-smart-motorway-seven-day-12736217"><img data-srcset="http://i2.getsurrey.co.uk/incoming/article12736225.ece/ALTERNATES/s180/AWP_SAH_AN137909_4JPG.jpg 180w, http://i2.getsurrey.co.uk/incoming/article12736225.ece/ALTERNATES/s220b/AWP_SAH_AN137909_4JPG.jpg 220w, http://i2.getsurrey.co.uk/incoming/article12736225.ece/ALTERNATES/s270b/AWP_SAH_AN137909_4JPG.jpg 270w" data-src="http://i2.getsurrey.co.uk/incoming/article12736225.ece/ALTERNATES/s615/AWP_SAH_AN137909_4JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/m3">M3</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/m3-smart-motorway-seven-day-12736217">M3 Smart Motorway: Seven day guide to where and when overnight closures will be in place</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12736217"><a href="http://www.gethampshire.co.uk/news/local-news/m3-smart-motorway-seven-day-12736217#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/m3-smart-motorway-seven-day-12736217">See our seven day guide to where and when the closures will be and diversion routes</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/car-crashing-through-garden-fence-12732767"><img data-srcset="http://i3.gethampshire.co.uk/incoming/article12733338.ece/ALTERNATES/s180/JS114281092.jpg 180w, http://i3.gethampshire.co.uk/incoming/article12733338.ece/ALTERNATES/s220b/JS114281092.jpg 220w, http://i3.gethampshire.co.uk/incoming/article12733338.ece/ALTERNATES/s270b/JS114281092.jpg 270w" data-src="http://i3.gethampshire.co.uk/incoming/article12733338.ece/ALTERNATES/s615/JS114281092.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/farnborough">Farnborough</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/car-crashing-through-garden-fence-12732767">Car crashing through garden fence gives Farnborough family a shock</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12732767"><a href="http://www.gethampshire.co.uk/news/local-news/car-crashing-through-garden-fence-12732767#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/car-crashing-through-garden-fence-12732767">The car also knocked over a street sign after leaving the road, but no injuries were reported</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/17-hampshire-constabulary-officers-head-12732265"><img data-srcset="http://i4.getsurrey.co.uk/incoming/article12732322.ece/ALTERNATES/s180/CNR_sah_131017policeblood.jpg 180w, http://i4.getsurrey.co.uk/incoming/article12732322.ece/ALTERNATES/s220b/CNR_sah_131017policeblood.jpg 220w, http://i4.getsurrey.co.uk/incoming/article12732322.ece/ALTERNATES/s270b/CNR_sah_131017policeblood.jpg 270w" data-src="http://i4.getsurrey.co.uk/incoming/article12732322.ece/ALTERNATES/s615/CNR_sah_131017policeblood.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/hampshire-police">Hampshire Police</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/17-hampshire-constabulary-officers-head-12732265">17 Hampshire Constabulary officers 'head butted, punched, kicked and spat at' in weekend of assaults</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12732265"><a href="http://www.gethampshire.co.uk/news/local-news/17-hampshire-constabulary-officers-head-12732265#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/17-hampshire-constabulary-officers-head-12732265">The Hampshire Police Federation said the number of assaults is the &quot;sad reality of policing&quot;</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-arrested-12730564"><img data-srcset="http://i3.getsurrey.co.uk/incoming/article12734313.ece/ALTERNATES/s180/SPP_SAH_AN170630_19JPG.jpg 180w, http://i3.getsurrey.co.uk/incoming/article12734313.ece/ALTERNATES/s220b/SPP_SAH_AN170630_19JPG.jpg 220w, http://i3.getsurrey.co.uk/incoming/article12734313.ece/ALTERNATES/s270b/SPP_SAH_AN170630_19JPG.jpg 270w" data-src="http://i3.getsurrey.co.uk/incoming/article12734313.ece/ALTERNATES/s615/SPP_SAH_AN170630_19JPG.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/aldershot">Aldershot</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-arrested-12730564">Aldershot murder probe: Woman arrested on suspicion of murder after body of elderly man discovered</a></strong><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/aldershot-murder-probe-woman-arrested-12730564">A 50-year-old woman has been arrested in relation to the death of a 75-year-old whose body was found at a property in Victoria Road</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/nick-davey-family-heartbroken-after-12733693"><img data-srcset="http://i1.getsurrey.co.uk/incoming/article12733625.ece/ALTERNATES/s180/Nicholas-Davey-the-Guildford-hairdresser-who-died-following-a-car-crash-on-the-A31-in-Alton-on-Wedn.jpg 180w, http://i1.getsurrey.co.uk/incoming/article12733625.ece/ALTERNATES/s220b/Nicholas-Davey-the-Guildford-hairdresser-who-died-following-a-car-crash-on-the-A31-in-Alton-on-Wedn.jpg 220w, http://i1.getsurrey.co.uk/incoming/article12733625.ece/ALTERNATES/s270b/Nicholas-Davey-the-Guildford-hairdresser-who-died-following-a-car-crash-on-the-A31-in-Alton-on-Wedn.jpg 270w" data-src="http://i1.getsurrey.co.uk/incoming/article12733625.ece/ALTERNATES/s615/Nicholas-Davey-the-Guildford-hairdresser-who-died-following-a-car-crash-on-the-A31-in-Alton-on-Wedn.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/news/local-news/">Local News</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/nick-davey-family-heartbroken-after-12733693">Nick Davey's family: Heartbreaking tributes after 'much-loved son, brother and doting father' dies in A31 car crash</a></strong><div class="mod-teaserCounter comments-count" data-streamId="getsurrey-12733693"><a href="http://www.gethampshire.co.uk/news/local-news/nick-davey-family-heartbroken-after-12733693#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/nick-davey-family-heartbroken-after-12733693">“Anyone who knew him couldn't fail to be aware of his love of all things Star Wars - may the Force be with you always Nick” </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.gethampshire.co.uk/news/local-news/fleet-harlington-development-costs-increased-12699113"><img data-srcset="http://i4.gethampshire.co.uk/incoming/article8677996.ece/ALTERNATES/s180/TM47558-1.jpg 180w, http://i4.gethampshire.co.uk/incoming/article8677996.ece/ALTERNATES/s220b/TM47558-1.jpg 220w, http://i4.gethampshire.co.uk/incoming/article8677996.ece/ALTERNATES/s270b/TM47558-1.jpg 270w" data-src="http://i4.gethampshire.co.uk/incoming/article8677996.ece/ALTERNATES/s615/TM47558-1.jpg"/></a></figure><div class="inner"><em><a href="http://www.gethampshire.co.uk/all-about/the-harlington">The Harlington</a></em><strong><a href="http://www.gethampshire.co.uk/news/local-news/fleet-harlington-development-costs-increased-12699113">Fleet Harlington development: &quot;Costs have increased dramatically&quot; warns senior councillor</a></strong><div class="mod-teaserCounter comments-count" data-streamId="gethampshire-12699113"><a href="http://www.gethampshire.co.uk/news/local-news/fleet-harlington-development-costs-increased-12699113#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.gethampshire.co.uk/news/local-news/fleet-harlington-development-costs-increased-12699113">Hart cabinet member Steve Forster says residents do not want to be &quot;loaded with a huge tax burden for the next 25 to 45 years&quot;</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349"><img data-src="http://i2.gethampshire.co.uk/incoming/article12724400.ece/ALTERNATES/s180/DPP_SAH_an170599_002JPG.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-gulshan-fleet-12724349">Curry of the Year 2017: Gulshan in Fleet has been at the heart of the community for more than 40 years</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/sneak-peek-inside-miller-carter-12646168"><img data-src="http://i3.gethampshire.co.uk/incoming/article12647752.ece/ALTERNATES/s180/LNR_SAH_230217MillerandCarterFleet-14JPG.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/sneak-peek-inside-miller-carter-12646168">Sneak peek inside Miller and Carter steak house in Fleet</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/19-car-boot-sales-unearth-9432267"><img data-src="http://i2.getsurrey.co.uk/incoming/article9434051.ece/ALTERNATES/s180/JS58259877.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/19-car-boot-sales-unearth-9432267">19 car boot sales to unearth a treasure or bag a bargain</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/peppa-pig-first-cinema-experience-12710019"><img data-src="http://i3.gethampshire.co.uk/incoming/article12710139.ece/ALTERNATES/s180/LNR_SAH_080317PeppaPig.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/peppa-pig-first-cinema-experience-12710019">Peppa Pig My First Cinema Experience returns to the big screen this Easter</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/thorpe-park-ready-open-2017-12709013"><img data-src="http://i4.getsurrey.co.uk/incoming/article11098907.ece/ALTERNATES/s180/Thorpe-Park.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/thorpe-park-ready-open-2017-12709013">Thorpe Park ready to open for 2017 season - thrill-seekers, prepare!</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/12-halal-restaurants-celebrate-eid-11565893"><img data-src="http://i4.getsurrey.co.uk/incoming/article11569008.ece/ALTERNATES/s180/JS34111906.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/12-halal-restaurants-celebrate-eid-11565893">12 Halal restaurants to celebrate Eid around Surrey and Hampshire</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/christmas-decorations-12247073"><img data-src="http://i2.liverpoolecho.co.uk/incoming/article12250472.ece/ALTERNATES/s180/PicMonkey-Collage.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/christmas-decorations-12247073">The best Christmas decorations for your tree and home - choose from budget buys from B&amp;M and Wilko to splurge items from John Lewis </a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/whats-on-news/15-super-relaxing-spas-surrey-8516346"><img data-src="http://i2.getsurrey.co.uk/incoming/article8517839.ece/ALTERNATES/s180/GrayshottSpa.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/whats-on-news/15-super-relaxing-spas-surrey-8516346">21 super relaxing spas in Surrey and Hampshire for a day of pampering</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/whats-on-news/tom-hardy-return-bedtime-stories-12732347"><img data-src="http://i2.liverpoolecho.co.uk/incoming/article12732382.ece/ALTERNATES/s180/JS114263813.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/whats-on-news/tom-hardy-return-bedtime-stories-12732347">Tom Hardy will return to Bedtime Stories on CBeebies this Mother's Day</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/fireworks-displays-bonfire-night-listings-11848039"><img data-src="http://i2.getsurrey.co.uk/incoming/article8995321.ece/ALTERNATES/s180/_D817536.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/fireworks-displays-bonfire-night-listings-11848039">Bonfire Night and fireworks displays listings 2016</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-zaal-fine-12650857"><img data-src="http://i2.gethampshire.co.uk/incoming/article12650894.ece/ALTERNATES/s180/AWP_SAH_AN170480_11JPG.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/curry-year-2017-zaal-fine-12650857">Curry of the Year 2017: Zaal Fine Dining in Fleet offers fresh flavoursome food and 'the best service'</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/18-family-friendly-pubs-around-10978956"><img data-src="http://i1.getsurrey.co.uk/incoming/article9466982.ece/ALTERNATES/s180/JS47706606.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/18-family-friendly-pubs-around-10978956">18 family-friendly pubs around Surrey and Hampshire you have to try if you're a parent</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/46-fantastic-fish-chip-shops-10714916"><img data-src="http://i2.getsurrey.co.uk/incoming/article10714979.ece/ALTERNATES/s180/JS54508395.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/46-fantastic-fish-chip-shops-10714916">47 fantastic fish and chip shops in Surrey and Hampshire</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/28-baby-toddler-friendly-days-12529076"><img data-src="http://i2.getsurrey.co.uk/incoming/article9931296.ece/ALTERNATES/s180/JS22194097.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/28-baby-toddler-friendly-days-12529076">28 toddler and baby-friendly days out around Surrey and Hampshire</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/farnborough-restaurant-owner-up-best-12020941"><img data-src="http://i3.gethampshire.co.uk/incoming/article12020887.ece/ALTERNATES/s180/JS91087917.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/farnborough-restaurant-owner-up-best-12020941">Vindaloo Indian up for best takeaway in the south east award</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/whats-on-news/jurassic-kingdom-how-life-sized-12722702"><img data-src="http://i2.getwestlondon.co.uk/incoming/article12694659.ece/ALTERNATES/s180/BUIN-ZOO-dinosaurs.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/whats-on-news/jurassic-kingdom-how-life-sized-12722702">Jurassic Kingdom: How to get to life-sized dinosaur attraction in Hounslow</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/18-bottomless-brunches-boozy-start-11819203"><img data-src="http://i1.getsurrey.co.uk/incoming/article11821995.ece/ALTERNATES/s180/JS70785553.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/18-bottomless-brunches-boozy-start-11819203">17 bottomless brunches for a real weekend treat!</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/crafty-west-end-centres-workshops-5837155"><img data-src="http://i2.gethampshire.co.uk/incoming/article5837141.ece/ALTERNATES/s180/cake-decorating.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/crafty-west-end-centres-workshops-5837155">Get crafty at West End Centre’s workshops</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/7-cosy-pubs-hampshire-cold-8262123"><img data-src="http://i1.gethampshire.co.uk/incoming/article8262714.ece/ALTERNATES/s180/pub.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/food-drink-news/7-cosy-pubs-hampshire-cold-8262123">7 cosy pubs in Hampshire for cold wintry days</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/jurassic-kingdom-ticket-information-prices-12705116"><img data-src="http://i3.getwestlondon.co.uk/incoming/article12694838.ece/ALTERNATES/s180/005s-1.jpg"/></a></figure><div class="inner"><strong><a href="http://www.gethampshire.co.uk/whats-on/family-kids-news/jurassic-kingdom-ticket-information-prices-12705116">Jurassic Kingdom: Ticket information and prices to dinosaur attraction</a></strong></div></div></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.gethampshire.co.uk/news/">News</a></li><li><a href="http://www.gethampshire.co.uk/whats-on/">What's On</a></li><li><a href="http://www.gethampshire.co.uk/sport/">Sport</a></li><li><a href="http://www.gethampshire.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/GetHampshire">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/GetHampshire">twitter</a></li><li><a class="icon instagram" href="https://www.instagram.com/gethampshire">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.gethampshire.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.gethampshire.co.uk/about-us/">About Us</a></li><li><a href="http://www.gethampshire.co.uk/rules/">Competition Rules</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.gethampshire.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.gethampshire.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.gethampshire.co.uk/corrections-clarifications/">Corrections &amp; Clarifications</a></li><li><a href="http://www.gethampshire.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.gethampshire.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.gethampshire.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.gethampshire.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.gethampshire.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.gethampshire.co.uk/">© 2016 Trinity Mirror Southern</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.gethampshire.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="http://s.gethampshire.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=11dccc4b0a6904167bdf4919bd3e5947" type="text/javascript" ></script>
<script src="http://s.gethampshire.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=20bb7f28696b74606ebb5af173e6e0a5" type="text/javascript" ></script>
<script src="http://s.gethampshire.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=17b714879458c34038f936c898e603a7" type="text/javascript" ></script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12648564" >
<script>
var ls;
var premiumTags = ["Premium Boro", "Anfield Extra"]
var timerBlokada = 20000;
var article = document.querySelector('.mod-article');
if (localStorage) {
ls = JSON.parse(localStorage.getItem("sso_comments"));
}
if (ls.stctttdaf !== true && window.digitalData && premiumTags.indexOf(window.digitalData.article.attributes.primaryTag) !== -1) {
article.classList.add("blokada-auto");
setTimeout(function(){
article.classList.remove("blokada-auto");
}, timerBlokada);
}
</script>
<style>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</style>
</div>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.gethampshire.co.uk/?rt=1&ctxId=25633&pubId=29&cat=&meta=read-news&objId=12724349&type=article&title=Curry+of+the+Year+2017%3a+Gulshan+in+Fleet+has+been+at+the+heart+of+the+community+for+more+than+40+years&url=http%3a%2f%2fwww.gethampshire.co.uk%2fwhats-on%2ffood-drink-news%2fcurry-year-2017-gulshan-fleet-12724349&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.gethampshire.co.uk/?rt=1&amp;ctxId=25633&amp;pubId=29&amp;cat=&amp;meta=read-news&amp;objId=12724349&amp;type=article&amp;title=Curry+of+the+Year+2017%3a+Gulshan+in+Fleet+has+been+at+the+heart+of+the+community+for+more+than+40+years&amp;url=http%3a%2f%2fwww.gethampshire.co.uk%2fwhats-on%2ffood-drink-news%2fcurry-year-2017-gulshan-fleet-12724349" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
